<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link rel="shortcut icon" href="http://news247.gr/skins/news247-v2.0/imgs/favicon.ico?v1.1" />
		<link rel="icon" type="image/png" href="http://news247.gr/skins/news247-v2.0/imgs/favicon.png?v1.1" />
		<link rel="apple-touch-icon" href="http://news247.gr/skins/news247-v2.0/imgs/icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://news247.gr/skins/news247-v2.0/imgs/icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://news247.gr/skins/news247-v2.0/imgs/icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://news247.gr/skins/news247-v2.0/imgs/icon-144x144.png" />
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,greek,greek-ext' rel='stylesheet' type='text/css'>
		<!-- facebook comments head script | related with: w:code:facebook comments wrapper (placeholder) - id: 4845818 -->
		<script>
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.8&appId=767480436596774";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<title>Πάτρα: Ο Ρίκι εντόπισε έναν ακόμα έμπορο ναρκωτικών | Έγκλημα | News 24/7</title>
		<meta name="description" content="Ο εκπαιδευμένος αστυνομικός σκύλος ξετρύπωσε πάνω από 1,5 κιλό ηρωίνης μέσα στο φίλτρο αέρος του αυτοκινήτου | News 24/7" />
		<meta name="keywords" content="" />
		<meta name="Robots" content="noarchive" />
		<meta name="Googlebot" content="noarchive" />
		<!--hello-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" value="@News247gr">
		<link rel="stylesheet" href="http://news247.gr/skins/news247-v2.0/minified_css/all.css">
		<link rel="stylesheet" type="text/css" href="http://news247.gr/incoming/article1767526.ece/BINARY/original/HEAD.css" />
		<link rel="stylesheet" type="text/css" href="http://news247.gr/develop/article3428855.ece/BINARY/original/HEAD.css" />
		<script type='text/javascript'>
			var pics = [];
		</script>
		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
		<script type="text/javascript" src="/skins/news247-v2.0/js/lazyload-min.js"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		<style>
			#lead_byline .clear {
			display: none;
			}
			#zone_float {
			display: none;
			}
			iframe.twitter-tweet {
			width: 100%;
			}
			#oscars {
			margin-top: -22px;
			}
			#page {
			background: #fff;
			}
			#topdown .container_25 {
			background-color: #fff;
			padding-top: 10px;
			}
			.ui-dialog {
			position: fixed !important;
			}
			.ui-dialog .ui-dialog-buttonpane {
			text-align: center!important;
			margin-left: 1em!important;
			}
			.ui-dialog .ui-dialog-buttonpane .ui-dialog-buttonset {
			float: none!important;
			}
			.ui-dialog .contactFormMessage .error,
			.ui-dialog .contactFormMessage .success {
			display: inline-block;
			padding-top: 10px;
			}
			.ui-dialog .contactFormMessage .error {
			color: red;
			}
			#top ul.menu li.blueEk {
			padding: 6px;
			}
			#top ul.menu li.blueEk a {
			color: white;
			font-weight: bold;
			background-color: #005f99;
			padding: 4px;
			}
			#top ul.menu li.blueEk a:hover {
			color: #005f99;
			background-color: transparent;
			}
			.art .body p {
			clear: both;
			}
			.art .body .twitter-tweet {
			clear: both;
			width: 100%!important;
			}
			#shopId .title {
			font-weight: bold;
			}
			#sportkit-hp-middle img {
			width: 180px;
			}
			.sec.mixani-tou-xronou .breadcrump {
			border-bottom: none;
			}
			.widget-title {
			font-family: 'Open Sans';
			font-size: 21px;
			font-weight: 800;
			color: #242424;
			letter-spacing: -1px;
			border-top: 5px solid #242424;
			text-align: center;
			line-height: 28px;
			margin: 50px 0 5px 0;
			}
			.twitter_social .p-button__social-text {
			display: inline-block !important;
			}
			.art #top .ad.currentArea-top,
			.sec #top .ad.currentArea-top {
			height: 0;
			}
			.sec div#rightColumn {
			padding-top: 10px;
			}
		</style>
		<script type="text/javascript">
			LazyLoad.js(['http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'], function() {
			$(document).ready(function() {
			$("a").each(function() {
			var pub = "news247.gr"
			if ($(this).attr("href") != null && $(this).attr("href").indexOf('javascript') == -1 &&
			!($(this).attr("href") == "javascript:void(0);") &&
			!($(this).attr("href").charAt(0) == "/") &&
			$(this).attr("href").indexOf(pub) == -1 &&
			!$(this).hasClass("nav-img")) {
			$(this).attr("target", "_blank"); //console.info($(this).attr("href"));
			}
			});
			});
			});
		</script>
		<!--Znox verification-->
		<meta name="verification" content="ac6e7ae2a727815753feeaff796dfa1b" />
		<!--addthis : disable tracking codes -->
		<script type="text/javascript">
			var addthis_config = addthis_config || {};
			addthis_config.data_track_addressbar = false;
			addthis_config.data_track_clickback = false;
			addthis_config.ui_language = "en";
		</script>
		<!-- hide empty ad zones -->
		<script>
			setTimeout(function() {
			$("document").ready(function() {
			$("*[class~='ad']").not('.currentArea-top').each(function(index) {
			var _currentItemHeight = $(this).height();
			if (_currentItemHeight <= "20") {
			$(this).hide();
			/*console.log(index + ") Class: " + $(this).attr("class") + ", \t Current height: " + $(this).height());*/
			} else {
			$(this).show();
			}
			});
			});
			}, 500);
		</script>
		<!-- fontawesome css font -->
		<script src="https://use.fontawesome.com/42877ec7d5.js"></script>
		<!-- script defer src="https://use.fontawesome.com/releases/v5.0.6/js/all.js"></script -->
		<!-- new menu june 2017 -->
		<style>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</style>
		<!-- new menu june 2017 -->
		<script type="text/javascript">
			if (!(top === self)) { top.location = self.location.href;
			} 
		</script>
		<style type='text/css'>
			.echo-submit-header {
			border-bottom: 3px solid #D2D2D2;
			padding-bottom: 5px;
			margin-bottom: 10px;
			}
			.header-block h5{
			font-size: 16px;
			font-weight: normal;
			margin: 5px 0px;
			}
			.echo-button .ui-state-default {
			background: none repeat scroll 0 0 #FFFFFF;
			border: 1px solid #C00;
			color: #C00;
			} .echo-submit-border {
			border: 1px solid #D2D2D2;
			border-radius: 0;
			}
			.echo-submit-content {
			background-color: #F4F4F4;
			padding: 0px;
			}
			.echo-linkColor, .echo-linkColor a {
			color: #000;
			}
			.echo-item-frame .echo-linkColor,.echo-item-frame .echo-linkColor a {
			color:#476CB8;
			}
			.echo-secondaryColor {
			color: #999999;
			}
			.echo-item-content {
			border-bottom: 1px solid #d2d2d2;
			word-wrap: break-word;
			}
			#counter_container{
			font-weight:800;
			color:#2A2A2A;
			font-size:16px;
			}
			.echo-stream-state {
			float: left;
			margin-left:-20px;
			}
			.echo-submit-postButton {
			background: url(http://news247.gr/misc/article1723410.ece/BINARY/original/image.jpg) !important;
			border: none !important;;
			color: transparent;
			width: 133px;
			height: 33px;
			}
			.echo-submit-postButton .ui-button-text{
			display:none !important;
			}
			.echo-item-frame .echo-linkColor, .echo-item-frame .echo-linkColor a {
			color: #215B87;
			}
			.authors.stories .quote:hover {
			color: #666;
			}
			.authors.stories .authorName {
			color: #215B87;
			font-weight: bold;
			font-size: 11px;
			margin-top: 10px;
			display: block;
			}
			#mainStoryContent {
			border-bottom: none;
			}
		</style>
		<style type="text/css">
			#topdown .grid_25 .lineborder{
			border: none;
			}
			#eklogesId.stories .article .summary{
			display:none;
			}
			#eklogesId.stories .article{
			position: relative;
			float: left;
			border-bottom: none;
			clear: none;
			margin-left: 8px;
			}
			#eklogesId.stories .article h1{
			display: block;
			position: absolute;
			left: 0;
			top: -11px;
			/*width: 160px;*/
			text-align: center;
			letter-spacing: normal;
			height: 131px;
			line-height: 16px;
			}
			#eklogesId.stories .article h1 a.title {
			position: absolute;
			bottom: 0px;
			padding: 15px 2px 5px 2px;
			color: #fff;
			text-shadow: none;
			font-size: 14px;
			font-weight: 900;
			display: inline;
			width: 236px;
			height: 48px;
			left: 0px;
			background: url(http://news247.gr/ellada/article2775505.ece/BINARY/ORIGINAL);
			}
			#eklogesId .article .article-image {
			display: block;
			width: 239px;
			height: 130px;
			overflow: hidden;
			}
			/****** menu fixes ******/ #top ul.menu li.blueEk{
			padding: 6px;
			}
			#top ul.menu li.blueEk a{
			color: white;
			font-weight: bold;
			background-color: #005f99;
			padding: 4px;
			}
			#top ul.menu li.blueEk a:hover{
			color: #005f99;
			background-color: transparent;
			}
			.ekmenu{
			background-color: #005e99;
			height: 50px;	}
			.ekmenu ul{
			list-style-type: none
			}
			.ekmenu ul li{
			float:left;
			}
			.ekmenu ul li a{
			font-size: 14px;
			color: #fff;
			padding: 15px;
			display: block;
			}
			.ekmenu ul .first{
			padding: 9px 10px 9px 10px;
			margin-right: 140px;
			}
			.ekmenu ul .first a{
			padding:0px;
			}
			#eklogesId.stories .article.first {
			margin-left: 0px;
			}
		</style>
		<meta property="fb:app_id" content="767480436596774" />
		<style>
			.art .socialButttons {
			margin-bottom: 10px;
			padding: 15px 0px;
			height: auto !important;
			/*border-top: 1px dotted #DDD;
			border-bottom: 1px dotted #DDD;*/
			overflow: visible !important;
			}
			.sociall_container {
			float: left;
			}
			.fb_social img {
			width: 42px;
			}
			.fb_social {
			margin-right: 15px;
			float: left;
			-moz-border-radius: 6px;
			border-radius: 6px;
			padding: 3px;
			color: #fff;
			font-weight: bold;
			background-color: #325a97;
			width: 223px;
			height: 40px;
			display: inline-block;
			}
			.twitter_social {
			margin-right: 15px;
			float: left;
			-moz-border-radius: 6px;
			border-radius: 6px;
			padding: 3px;
			color: #fff;
			font-weight: bold;
			background-color: #4cc2ff;
			width: 106px;
			height: 40px;
			display: inline-block;
			}
			/*****************new social styles*********************/
			.art_comments a{
			color: #fff;
			position: relative;
			left: 15px;
			top: -41px;
			font-size: 18px;
			font-weight: bold;
			}
			.count_fb {
			display: none;
			font-size: 23px;
			position: relative;
			top: 4px;
			left: -14px;
			}
			.p-button__social-text strong{
			display:none;
			}
			.count_fb:hover,.count_fb strong:hover{
			text-decoration:none;
			}
			.fb_social:hover{
			text-decoration:none;
			}
			.ss-social{
			display: block;
			float: left;
			}
			.fb_social .p-button__social-text{
			margin-top: 9px !important;
			margin-left: 0 !important;
			font-size: 18px !important;
			float: left !important;
			test-align: center!important;
			width: 65px !important;
			/*width: auto !important;*/
			position:static !important;
			font-weight:bold;
			}
			.fb_social {
			text-align: center;
			width: 114px;
			-moz-border-radius: 6px;
			border-radius: 6px;
			}
			.twitter_social .p-button__social-text {
			font-size: 18px;
			display: inline-block;
			margin-left: 0px;
			position: relative;
			top: 8px;
			width: 9px;
			float: left;
			left: 7px;
			}
			.twitter_social img {
			width: 33px;
			position: relative;
			top: 5px;
			display: block;
			float: left;
			left: 5px;
			}
			.twitter_social .tweet_count{
			display: none;
			font-size: 24px;
			position: relative;
			top: 4px;
			left: -4px;
			}
			.twitter_social {
			text-align:center;
			height:40px;
			}
			.art_comments{
			text-align: center;
			display: block;
			float: left;
			width: 150px;
			}
			#storyContentSocial .clear {
			display: none;
			}
			.relatedContents .caption {
			padding-bottom:0px;
			margin-bottom:0px;
			}
			.byline{
			clear:left;
			}
			a.noneID:hover {
			background-color: transparent !important;
			color: transparent !important;
			}
		</style>
		<link rel="alternate" type="application/rss+xml" title="Έγκλημα - news247" href="http://news247.gr/eidiseis/koinonia/eglima/?widget=rssfeed&amp;view=feed&amp;contentId=38291" />
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/4834629/News247_ROS_460x50_text', [620, 50], 'div-gpt-ad-1426245959010-0').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/News247_ROS_300x250_c', [[300, 250], [300, 530]], 'div-gpt-ad-1448639458271-0').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting("path",window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''));
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
		<!-- AMP url -->
		<script type="text/javascript">
			$(document).ready(function() {
			/*kostis: only check if body content is valid for amp, check for URIs is done server side*/
			var blacklist = ["espn.com", "apester-media", "playbuzz.com", "playwire.com", "yourlisten.com", "<object", "<embed", "<param", "id=\"livecomment","commentContainer"];
			//var uriBlacklist = [".ece", ".html?page", "live-", "-live", "LiveMatches", "newspapers", "/quiz", "/t/photos/", "/t/videos/", "-jpg", "jpg-", "-gif", "gif-"];
			var hasAmp = true;
			for (i = 0; i < blacklist.length; i++){
			if ($('div[itemprop="articleBody"]')!=null && $('div[itemprop="articleBody"]').length!=0 && $('div[itemprop="articleBody"]').html().includes(blacklist[i])) {
			hasAmp = false;
			break;
			}
			}
			/* for (i = 0; i < uriBlacklist.length; i++){
			if (window.location.href.includes(uriBlacklist[i])) {
			hasAmp = false;
			break;
			}
			}
			if (hasAmp) {
			var amphtml = window.location.href.replace("://", "://m.").replace("www.", "").replace(".html", ".amp.html").split('?')[0];
			//$('head').append('<link rel="amphtml" href="' + amphtml + '">');
			$('[rel="canonical"]').after('<link rel="amphtml" href="' + amphtml + '">');
			}
			*/
			if (!hasAmp) {
			var amphtml = window.location.href.replace("://", "://m.").replace("www.", "").replace(".html", ".amp.html").split('?')[0];
			$('[rel="amphtml"]').remove();
			}
			});
		</script>
		<style>
			/*** Header Styles ***/
			.huffheader {
			height:auto;
			overflow:hidden;
			background:#2E7060 url("http://news247.gr/huffington-post/article3872424.ece/BINARY/original/huffington-header-banner.png") no-repeat 20px 12px;
			margin-bottom:15px;
			margin-top:5px !important;
			}
			.huffheader .article {
			position:relative;
			clear:none!important;
			float:left;
			width:240px;
			height:auto;
			box-sizing:border-box;
			padding-left:20px;
			margin:60px 0 10px 0;
			border-bottom:none!important;
			}
			.huffheader a.article-image {
			display:block;
			width:220px;
			height:135px;
			overflow:hidden;
			margin:0!important;
			}
			.huffheader h2 {
			text-shadow:none!important;
			font-size:15px!important;
			line-height:18px;
			letter-spacing:normal;
			display:inline-block;
			margin:5px 0 0 0!important;
			}
			.huffheader h2 a {
			color:white!important;
			display:block;
			width:100%;
			height:100%;
			}
			.huffheader .supertitle_banner {
			display:inline-block;
			max-height:20px;
			max-width:200px;
			overflow:hidden;
			position:absolute;
			top:5px;
			left:25px;
			font-weight:900;
			font-size:12px!important;
			line-height:20px!important;
			color: white!important;
			background-color:#1F4E43;
			padding:0 5px 0 5px;
			}
			.huffheader img.impressioncode {
			display:none;
			}
			/*** Readmore Styles ***/
			#huffreadmore {
			height:auto;
			background:transparent url("http://news247.gr/incoming/article3126703.ece/BINARY/original/huffington-header-readmore.png") no-repeat 0 12px;
			padding-top:65px;
			margin:40px 0 0 0;
			}
			#huffreadmore .article {
			width:220px;
			height:auto;
			padding:0 0 0 10px;
			margin:-20px 0 40px 0!important;
			}
			#huffreadmore .newRow {
			clear:both;
			}
			#huffreadmore .newRow div.article {
			padding-left:0!important;
			width:210px!important;
			}
			#huffreadmore a.article-image {
			width:210px;
			height:125px;
			}
			#huffreadmore .article.top h2 {
			margin:10px 0 0 0!important;
			}
			#huffreadmore h2 a {
			color:black!important;
			font-weight: bold;
			font-size:14px!important;
			}
			#huffreadmore .supertitle_banner {
			left:15px;
			background-color:#fff;
			max-width:190px;
			color:#333!important;
			}
			#huffreadmore .newRow .supertitle_banner {
			left:5px;
			}
			/*** footer ***/
			#footer #newsFeed{
			background-color: #a82400;
			width: 195px;
			}
			.bestsports .article a.section{
			display: inline-block;
			max-height: 20px;
			max-width: 200px;
			overflow: hidden;
			position: absolute;
			top: 5px;
			margin-left: 5px;
			font-weight: 900;
			font-size: 12px!important;
			line-height: 20px!important;
			color: #333;
			background-color: #fff;
			padding: 0 5px 0 5px;
			display:none;
			}
			.bestsports .supertitle_banner{
			display:none;
			}
			/* ROS textbanner 620x40 */
			div.ros_620x40 {
			margin: 20px auto;
			}
		</style>
		<style>
			.relatedContents.stories a.title {
			color: #215b87;
			font-weight:700;
			line-height: 20px;
			}
			.relatedContents.stories .article {
			margin-bottom:0px; padding-bottom: 2px;
			}
			span.tag_header {
			font-size: 17px;
			color:#00;
			}
			.tags a {
			font-size: 17px;
			color: #a82400;
			font-family: sans-serif,Georgia;
			}
			.rel_stories_header{
			font-weight:800;
			}
			.email_social {
			background: #959595;
			height: 24px;
			width: 100px;
			display: inline-block;
			border-radius: 6px;
			color: #fff;
			font-weight: bold;
			font-size: 18px;
			padding: 11px;
			float: left;
			margin-right: 15px;
			display: none;
			}
			.email_social .p-button__social-text{
			position: relative;
			top: -3px;
			left: 5px;
			}
			.sociall_container {
			float: left;
			width: 100%;
			}
			#mc_embed_signup label {
			padding-bottom: 5px;
			border-top: 1px #DDD solid;
			border-bottom:0px;
			padding-top: 5px;
			}
			.addthis_sharing_toolbox{
			padding: 15px 65px 15px;
			border-top: 1px solid #ddd;
			border-bottom: 1px solid #ddd;
			}
			#atstbx{
			margin-left:20px;
			}
			.tags{
			/*margin-bottom: -34px;*/
			}
			.storyContent#lead_byline .date{
			margin-top: 1px;
			}
			.storyContent#lead_byline .author{
			font-size: 16px;
			}
			.storyContent#lead_byline .byline{
			padding-bottom:6px;
			}
			.storyContent .multipleTypeVideo {
			float: none; }
			/************Adsense styles***********/
			#adsense{
			height:auto !important;
			}
		</style>
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του News247.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα","dismiss":"Δέχομαι","learnMore":"κάντε κλικ εδώ.","link":"http://news247.gr/misc/politikh-aporrhtoy.4724147.html","theme":"light-top"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<!–-footer css new logo-->
		<style>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</style>
		<!--the tag styles-->
		<style>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</style>
		<!-- AudienceScience Async Data Collection Tag <script type="text/javascript">
			var _age="";
			var _gender="";
			var _category="";
			function DM_prepClient(csid,client) {
			client.DM_addEncToLoc("as_age",_age);
			client.DM_addEncToLoc("as_gender",_gender);
			client.DM_addEncToLoc("as_cat",_category);
			} </script>
			<script>
			(function() {
			var csid = "F09828";
			var bpid = "24mediagreece";
			var e = document.createElement("script");
			var s = document.getElementsByTagName("script")[0];
			e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
			e.async = true;
			s.parentNode.insertBefore(e, s);
			})();
			</script>
			<!-- End AudienceScience Data Collection Tag -->
		<!--Native Ads script-->
		<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
		<!-- *** Zoomd: Widget Script *** --> <!--New Script tag: 5/9/2016 <script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=25836937"></script>
			-->
		<!-- *** /Zoomd *** -->
		<style>
			/* remove text shadow from headings */
			.stories h1, .stories h2, .stories a.btn {
			text-shadow: none!important;
			}
			/* fix for empty space from prestitial on sections*/
			.sec .ad.currentArea-top {
			height: 0;
			}
		</style>
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			/*n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;*/
			n.push=n;n.loaded=!0;n.version='2.8';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '326203877734451');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=326203877734451&ev=PageView&noscript=1"
			/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<style>
			/*supertitle_banner addition*/
			.supertitle_banner {
			background: #e20004;
			color: #fff;
			padding: 4px 7px 3px;
			font: 700 12px/12px 'Open Sans';
			display: inline-block;
			letter-spacing: .1px;
			}
			.top .supertitle_banner,
			.binary .supertitle_banner {
			margin-top: 13px;
			}
			.above_fakelos .supertitle_banner {
			display: inline-block;
			}
			.develop.sec #page, .ece_frontpage.sec #page {
			background: #f7f7f7!important;
			}
			.stories.default.topdown .article a.section, .topdown .article a.compact_title, .article a.section, .article a.compact_title, .stories.default.topdown .article a.title span{ color: #e20004!important; } .stories.default.topdown .article a.section:hover, .topdown .article a.compact_title:hover, .article a.section:hover, .article a.compact_title:hover { background: #e20004!important; color: #ffffff!important; }
			.breadcrump li {
			background-color: #e20005;
			} div.lineborder h2 {
			padding-top: 4px!important;
			}
			#section-stories-container .article .summary a.comments{
			display:none;
			}
		</style>
		<style>
			.relatedContents.stories a.title {
			color: #215b87;
			font-weight:700;
			line-height: 20px;
			}
			.relatedContents.stories .article {
			margin-bottom:0px; padding-bottom: 2px;
			}
			span.tag_header {
			font-size: 17px;
			color:#00;
			}
			.tags a {
			font-size: 17px;
			color: #a82400;
			font-family: sans-serif,Georgia;
			}
			.rel_stories_header{
			font-weight:800;
			}
			.email_social {
			background: #959595;
			height: 24px;
			width: 100px;
			display: inline-block;
			border-radius: 6px;
			color: #fff;
			font-weight: bold;
			font-size: 18px;
			padding: 11px;
			float: left;
			margin-right: 15px;
			display: none;
			}
			.email_social .p-button__social-text{
			position: relative;
			top: -3px;
			left: 5px;
			}
			.sociall_container {
			float: left;
			width: 100%;
			}
			#mc_embed_signup label {
			padding-bottom: 5px;
			border-top: 1px #DDD solid;
			border-bottom:0px;
			padding-top: 5px;
			}
			.addthis_sharing_toolbox{
			padding: 15px 65px 15px;
			border-top: 1px solid #ddd;
			border-bottom: 1px solid #ddd;
			}
			#atstbx{
			margin-left:20px;
			}
			.tags{
			/*margin-bottom: -34px;*/
			}
			.storyContent#lead_byline .date{
			margin-top: 1px;
			}
			.storyContent#lead_byline .author{
			font-size: 16px;
			}
			.storyContent#lead_byline .byline{
			padding-bottom:6px;
			}
			.storyContent .multipleTypeVideo {
			float: none; }
			/************Adsense styles***********/
			#adsense{
			height:auto !important;
			}
		</style>
		<style>
			/*related changes*/
			rel_stories_header {
			font-weight: normal;
			font-size: 17px;
			margin-bottom: -1px;
			}
			.relatedContents.stories a.title {
			color: #2a2a2a;
			font-weight: 900;
			font-size: 17px;
			line-height: 20px;
			}
			.relatedContents.stories a.title:hover {
			color: #fff;
			background-color: #215B87;
			text-shadow: initial;
			}
			.storyContent .body h2 {
			font-family: 'Open Sans', sans-serif;
			font-size: 24px;
			/* Approximation due to font substitution */
			font-weight: 900;
			line-height: 26px;
			/* Approximation due to font substitution */
			text-align: left;
			color: #292929;
			margin-bottom: 3px;
			}
			.storyContent .body h3 {
			font-family: 'Open Sans', sans-serif;
			color: #1b3e5d;
			font-size: 17px;
			font-weight: 900;
			letter-spacing: -0.4px;
			line-height: 18px;
			text-align: left;
			color: #292929;
			margin-bottom: 3px;
			}
			.storyContent .body h4 {
			font-family: 'Open Sans', sans-serif;
			color: #000;
			font-size: 21px;
			font-weight: 400;
			letter-spacing: -0.5px;
			line-height: 30px;
			text-align: center;
			margin: 10px 50px 40px;
			}
			.storyContent .body h4:before {
			content: "";
			display: inline-block;
			background: url('http://news247.gr/tools/article3958448.ece/BINARY/original/news_arr_left_h4.png?m') no-repeat 0px 0px;
			width: 26px;
			height: 20px;
			/* float: left; */
			position: relative;
			top: 0px;
			left: -3px;
			}
			.storyContent .body h4:after {
			content: "";
			display: inline-block;
			background: url('http://news247.gr/tools/article3958449.ece/BINARY/original/news_arr_right_h4.png?m') no-repeat 0px 0px;
			width: 26px;
			height: 20px;
			position: relative;
			margin-left: 3px;
			top: 9px;
			}
			body.art .body h5 {
			font-family: 'Open Sans', sans-serif;
			color: #000;
			top: -22px;
			font-size: 17px;
			font-weight: normal;
			letter-spacing: -0.45px;
			line-height: 26px;
			text-align: left;
			display: inline-block;
			float: right;
			width: 219px;
			padding: 14px 40px 14px 14px;
			border-top: 0px solid #193D5E;
			border-bottom: 0px solid #193D5E;
			background: url('http://news247.gr/samsung_smart_tv/article3993220.ece/BINARY/original/H4_img.png') no-repeat 0px 18px;
			position: relative;
			left: 30px;
			margin-left: 0px;
			}
			body.art .body h6 {
			margin: 20px 0;
			}
			body.art .body h6 a,
			body.art .body h6 {
			font-family: 'Open Sans', sans-serif;
			color: #2a2a2a;
			font-size: 17px;
			font-weight: normal;
			letter-spacing: -0.45px;
			line-height: 20px;
			text-align: left;
			text-decoration: none;
			background: transparent;
			font-weight: 900;
			}
			.art .body p {
			clear: none;
			}
			u {
			font-family: 'Open Sans', sans-serif;
			font-size: 16px;
			text-decoration: none;
			color: #8f8f8f;
			position: relative;
			display: inline-block;
			top: 31px;
			}
			.storyContent .body u a {
			color: #a82400;
			font-weight: normal;
			}
			.storyContent .body u a:hover {
			color: #a82400;
			background: none;
			}
			span.tag_header,
			.rel_stories_header {
			font-family: 'Open Sans', sans-serif;
			font-size: 16px;
			text-decoration: none;
			color: #8f8f8f;
			position: relative;
			display: inline-block;
			font-weight: normal;
			}
			.tags {
			margin-bottom: -4px;
			}
			.relatedContents.stories {
			margin-top: -19px;
			}
			.rel_stories_header {
			margin-top: 29px;
			}
			#page #mainContent .stories .article a.title {
			line-height: 20px;
			}
		</style>
		<script>
			LazyLoad.js(['http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'], function() {
			$(document).ready(function() {
			$("span.tag_header").text("ΠΕΡΙΣΣΟΤΕΡΑ:");
			$(".rel_stories_header").text("ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ:");
			});
			});
		</script>
		<!–- Hotjar Tracking Code for www.new247.gr -–>
		<script>
			(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:536781,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
		<script type="text/javascript">
			function setUpAgknTag(tag) {
			tag.setBpId("24mediagreece");
			}
		</script>
		<script src="//js.agkn.com/prod/v0/tag.js" async></script>
		<style>
			iframe[src*="d.agkn.com"]{
			position:absolute;
			z-index:10;
			}
		</style>
		<link rel="canonical" href="http://news247.gr/eidiseis/koinonia/eglima/patra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.html"/>
		<meta property="og:url" content="http://news247.gr/eidiseis/koinonia/eglima/patra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.html" />
		<meta property="og:type" content="article">
		<meta property="og:title" content="Πάτρα: Ο Ρίκι εντόπισε έναν ακόμα έμπορο ναρκωτικών" />
		<meta property="og:description" content="Ο εκπαιδευμένος αστυνομικός σκύλος ξετρύπωσε πάνω από 1,5 κιλό ηρωίνης μέσα στο φίλτρο αέρος του αυτοκινήτου" />
		<meta name="twitter:title" content="Πάτρα: Ο Ρίκι εντόπισε έναν ακόμα έμπορο ναρκωτικών">
		<meta name="twitter:description" content="Ο εκπαιδευμένος αστυνομικός σκύλος ξετρύπωσε πάνω από 1,5 κιλό ηρωίνης μέσα στο φίλτρο αέρος του αυτοκινήτου" >
		<meta property="og:image" content="http://fbimgproc01.24media.gr/?src=http://news247.gr/eidiseis/koinonia/eglima/article5079331.ece/ALTERNATES/w620/riki1.jpg&save-as=png&height=350&width=620&crop-to-fit" />
		<meta name="twitter:image" content="http://news247.gr/eidiseis/koinonia/eglima/article5079331.ece/BINARY/w620/riki1.jpg">
		<link rel="amphtml" href="http://m.news247.gr/eidiseis/koinonia/eglima/patra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.amp.html"/>
		<script type="text/javascript">
			var publicationUrl = "http://news247.gr/";
			var skinUrl = "http://news247.gr/skins/news247-v2.0/";
			var sectionUniquename = "eglima";
			var sectionName = "Έγκλημα";
			var current_tag = "";
		</script>
		<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>
		<script>
			if((window.location.href.indexOf("/eidiseis/mixani-tou-xronou/")==-1)){
			(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
			(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
			c.src="//static.reembed.com/data/scripts/g_2215_ece1f99554787d830efcc769b1a9ad89.js";
			a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
			}
		</script>
		<script>
			/*$(window).load(function(){$(".relatedContents iframe,.multipleTypeVideo div").attr("style","");});*/
		</script>
		<!--parse.ly header-->
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Πάτρα: Ο &#039;Ρίκι&#039; εντόπισε έναν ακόμα έμπορο ναρκωτικών",
			"url": "http://news247.gr/eidiseis/koinonia/eglima/patra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.html",
			"mainEntityOfPage": {"@type": "WebPage","@id": "http://news247.gr/eidiseis/koinonia/eglima/patra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.html"},
			"thumbnailUrl": "http://news247.gr/eidiseis/koinonia/eglima/article5079331.ece/BINARY/w620/riki1.jpg",
			"image": {"@type": "ImageObject", "url": "http://news247.gr/eidiseis/koinonia/eglima/article5079331.ece/BINARY/w620/riki1.jpg", "width": 700, "height": 395},
			"dateCreated": "2018-02-15T10:03:49Z",
			"datePublished": "2018-02-15T10:03:49Z",
			"dateModified": "2018-02-15T10:05:52Z",
			"articleSection": "Έγκλημα",
			"creator": {"@type": "Person", "name": "news247"},
			"author": {"@type": "Person", "name": "news247"},
			"publisher": { "@type": "Organization", "name": "News247.gr", "logo": { "@type": "ImageObject", "url": "http://m.news247.gr/static/news247/images/sm/news247-logo.png", "width": 163, "height": 25 } },
			"description": "Ο εκπαιδευμένος αστυνομικός σκύλος ξετρύπωσε πάνω από 1,5 κιλό ηρωίνης μέσα στο φίλτρο αέρος του αυτοκινήτου",
			"keywords": [ ]
			}
		</script>
		<!--end parse.ly header-->
	</head>
	<body class="eglima art news">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXGWMN"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MXGWMN');
		</script>
		<!-- End Google Tag Manager -->
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script>
		<div class="topup " id="topup">
			<div class="container_25">
				<!-- div style="background:url(https://s3.amazonaws.com/product-images.imshopping.com/nimblebuy/765aafdbdb6ab575645b9dc66afb9b99) repeat">
					<div style="width:960px; margin:auto">
					<div id="nimbleBuyWidget9428">loading...</div><a id="key9428" href="http://www.nimblebuy.com" style="display:none;"></a><script id="nimbleBuyWidgetScript9428" src="http://euwidget.imshopping.com/widget.action?wId=9428"></script>
					</div></div -->
				<!-- nugg.ad Tag news247.gr-->
				<script type="text/javascript">
					var nuggprof ="";
					var nuggrid= encodeURIComponent(top.location.href);
					document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=1021298915&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
				</script>
				<!-- START nugg.ad desktop and mobile tag news247.gr :live -->
				<!--
					<div id="nugg.ad">
					<script type="text/javascript">
					var nuggAIArray="";
					var nuggtg=encodeURIComponent(""); var nugghost="http://24m.nuggad.net";
					var nugghostmobile="http://24m.nuggad.net";
					var nuggn=752387581;
					var nuggsid=1581837441;
					var nuggnmobile=659279516;
					var nuggsidmobile=1581837441;
					var nuggadmobile=navigator.userAgent.match(/mobile/i);
					if (nuggadmobile) { var nuggn=nuggnmobile;
					var nuggsid=nuggsidmobile; var nugghost=nugghostmobile; document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>'); }else{ document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>'); }
					</script>
					<script type="text/javascript">
					if (nuggadmobile) { nuggad.init({"rptn-url": nugghost}, function(api) {
					api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
					});
					}
					</script>
					-->
				<!-- END nugg.ad desktop and mobile tag news247.gr -->
			</div>
			<div class="ad currentArea-topup" >
				<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: News247 // Page: ROS // Placement: News247_ROS_Skin (4590809) // created at: Feb 1, 2016 1:31:37 PM-->
				<script language="javascript">
					<!--
						if (window.adgroupid == undefined) {
						window.adgroupid = Math.round(Math.random() * 1000);
						}
						document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590809/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
						//-->
				</script>
				<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590809/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590809/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
				<!-- End of JavaScript Tag -->
			</div>
			<div class="ad currentArea-topup" >
				<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: News24 // Page: ROS // Placement: News247_ROS_Prestitial (5898064) // created at: Nov 10, 2015 12:39:16 PM-->
				<script language="javascript">
					<!--
						if (window.adgroupid == undefined) {
						window.adgroupid = Math.round(Math.random() * 1000);
						}
						document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5898064/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4misc='+new Date().getTime()+'"></scri'+'pt>');
						//-->
				</script>
				<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5898064/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5898064/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
				<!-- End of JavaScript Tag -->
			</div>
			<span class="clear">&nbsp;</span>
		</div>
		</div>
		<div class="top " id="top">
			<div class="container_25">
				<div class="grid_25">
					<div class="logo-wrapper">
						<a href="http://news247.gr" title="News 24/7">
						<img src="http://news247.gr/incoming/article4724550.ece/BINARY/original/news247-logo.png">
						</a>
					</div>
					<div class="radiofono247-wrapper">
						<a class="radio-player" href="http://news247.gr/radiofono247/player/" target="_blank" title="Ραδιόφωνο 24/7 - Ακούστε ζωντανά"></a>
						<a class="radio-logo" href="http://news247.gr/radiofono247/" title="Ραδιόφωνο 24/7"></a>
					</div>
					<div class="useful-links">
						<div class="weather_forecast">
							<a href="http://www.deltiokairou.gr/" title="Δελτίο Καιρού"></a>
						</div>
						<a class='newsletter' target='_blank' href="http://eepurl.com/bZri51" title="Εγγραφείτε στο Newsletter του News 24/7"><span></span></a>
					</div>
					<div class="clear"></div>
					<nav class="nav">
						<!--a href="#" onclick="$('.sidemenu_wrapper').asidebar('open')" id="toggle-side" class="toggle-side"><i class="fa fa-bars" aria-hidden="true"></i></a-->
						<span id="toggle-side" onclick="openNav();" class="toggle-side"><i class="burger-icon" id="burger-icon-toggle" aria-hidden="true"></i></span>
						<ul class="main-nav">
							<li><a href="/eidiseis/politiki/" title="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="/eidiseis/oikonomia/" title="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="/eidiseis/koinonia/" title="ΚΟΙΝΩΝΙΑ">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="/eidiseis/kosmos/" title="ΚΟΣΜΟΣ">ΚΟΣΜΟΣ</a></li>
							<li><a href="/eidiseis/psixagogia/" title="ΨΥΧΑΓΩΓΙΑ">ΨΥΧΑΓΩΓΙΑ</a></li>
							<li><a href="http://newspapers.news247.gr/" title="ΠΡΩΤΟΣΕΛΙΔΑ">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
						</ul>
						<div class="sidemenu_wrapper" id="sidemenu_wrapper">
							<div class="scrollable">
								<a href="javascript:void(0)" onclick="closeNav();" class="closebtn" id="closebtn">&times;</a>
								<ul class="side-nav">
									<li><a href="/eidiseis/politiki/" title="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a></li>
									<li><a href="/eidiseis/oikonomia/" title="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a></li>
									<li><a href="/eidiseis/koinonia/" title="ΚΟΙΝΩΝΙΑ">ΚΟΙΝΩΝΙΑ</a></li>
									<li><a href="/eidiseis/kosmos/" title="ΚΟΣΜΟΣ">ΚΟΣΜΟΣ</a></li>
									<li><a href="/eidiseis/psixagogia/" title="ΨΥΧΑΓΩΓΙΑ">ΨΥΧΑΓΩΓΙΑ</a></li>
									<li><a href="/eidiseis/reportaz/" title="ΡΕΠΟΡΤΑΖ">ΡΕΠΟΡΤΑΖ</a></li>
									<li><a href="/eidiseis/synentefxeis/" title="ΣΥΝΕΝΤΕΥΞΕΙΣ">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
									<li><a href="/eidiseis/politiki/titivismata/" title="ΠΑΡΑΣΚΗΝΙΟ">ΠΑΡΑΣΚΗΝΙΟ</a></li>
									<li><a href="/eidiseis/gnomes/" title="ΓΝΩΜΕΣ">ΓΝΩΜΕΣ</a></li>
									<li><a href="/eidiseis/oikonomia/epixeiriseis/" title="ΕΠΙΧΕΙΡΗΣΕΙΣ">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
									<li><a href="/eidiseis/psixagogia/celebrities-news/" title="CELEBRITIES">CELEBRITIES</a></li>
									<li><a href="/eidiseis/life/food/" title="ΦΑΓΗΤΟ">ΦΑΓΗΤΟ</a></li>
									<li><a href="/eidiseis/texnologia/" title="ΤΕΧΝΟΛΟΓΙΑ">ΤΕΧΝΟΛΟΓΙΑ</a></li>
									<li><a href="/eidiseis/oikonomia/energy/" title="ΕΝΕΡΓΕΙΑ">ΕΝΕΡΓΕΙΑ</a></li>
									<li><a href="/eidiseis/politistika-nea/" title="ΠΟΛΙΤΙΣΜΟΣ">ΠΟΛΙΤΙΣΜΟΣ</a></li>
									<li><a href="/eidiseis/hygeia/" title="ΥΓΕΙΑ">ΥΓΕΙΑ</a></li>
									<li><a href="/eidiseis/viral/" title="VIRAL">VIRAL</a></li>
									<li class="external"><a href="http://portfolio.news247.gr/" target="_blank" class="portfolio" title="PORTFOLIO">PORTFOLIO</a></li>
									<li class="external"><a href="http://longreads.news247.gr/" target="_blank" class="longreads external" title="LONGREADS">LONGREADS</a></li>
									<li class="radio">
										<a href="http://news247.gr/radiofono247/" class="radio247_homepage" title="Ραδιόφωνο 24/7"></a>
										<a href="http://news247.gr/radiofono247/player/" target="_blank" class="radio247_player" title="Ραδιόφωνο 24/7 - Ακούστε ζωντανά"><span>ΑΚΟΥΣΤΕ ΖΩΝΤΑΝΑ</span></a>
									</li>
									<li class="special-item latest-articles"><a href="/eidiseis/" title="Ροή Ειδήσεων">Ροή Ειδήσεων</a></li>
									<li class="special-item newspapers"><a href="http://newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a></li>
									<li class="special-item weather"><a href="http://www.deltiokairou.gr/" target="_blank" title="Δελτίο Καιρού">Καιρός</a></li>
									<li class="special-item newsletter"><a href="http://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7">Newsletter</a></li>
								</ul>
							</div>
							<div class="social">
								<a class="fb" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθείστε το News 24/7 στο facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
								<a class="tw" target="_blank" href="http://twitter.com/News247gr" title="Ακολουθείστε το News 24/7 στο twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
								<a class="insta" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθείστε το News 24/7 στο instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
							</div>
						</div>
						<div onclick="closeNav();" id="transparentMenuLayer" class="transparentMenuLayer"></div>
					</nav>
					<script>
						/* Set the width of the side navigation to 250px */
						function openNav() {
						document.getElementById("sidemenu_wrapper").style.left = "0px";
						document.getElementById("transparentMenuLayer").style.display = "block";
						document.getElementById("transparentMenuLayer").style.zIndex = "9998";
						document.getElementById("transparentMenuLayer").style.opacity = ".7";
						document.getElementsByTagName("html")[0].style.overflow = "hidden";
						}
						/* Set the width of the side navigation to 0 */
						function closeNav() {
						document.getElementById("sidemenu_wrapper").style.left = "-230px";
						document.getElementById("transparentMenuLayer").style.opacity = "0";
						setTimeout(function() {
						document.getElementById("transparentMenuLayer").style.zIndex = "-10";
						document.getElementById("transparentMenuLayer").style.display = "none";
						}, 200);
						document.getElementsByTagName("html")[0].style.overflow = "visible";
						}
						document.onkeydown = function(e) {
						if (e.which == 27) {
						closeNav();
						return false;
						}
						}
						/* Set active state for current actime menu item */
						$(function() {
						setNavigation();
						});
						function setNavigation() {
						var path = window.location.pathname;
						$(".main-nav a, .side-nav a").each(function() {
						var href = $(this).attr('href');
						if (path === href) {
						$(this).closest('li').addClass('active');
						}
						});
						}
					</script>
					<div class="search_wrapper">
						<form action="http://news247.gr/search/" method="GET" id='searchForm'>
							<input type="text" placeholder="Αναζήτηση" class="search-input" name="q"/> <a href="javascript:document.forms['searchForm'].submit();">&nbsp;</a>
						</form>
					</div>
					<div class='social'>
						<a class='fb' target='_blank' href="https://www.facebook.com/news247" title="Ακολουθείστε το News 24/7 στο facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a class='tw' target='_blank' href="http://twitter.com/News247gr" title="Ακολουθείστε το News 24/7 στο twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a class='insta' target='_blank' href="https://www.instagram.com/news247gr/" title="Ακολουθείστε το News 24/7 στο instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					</div>
				</div>
				<span class="clear">&nbsp;</span>
			</div>
		</div>
		<div class="topdown " id="topdown">
			<div class="container_25">
				<div class="grid_25">
					<div class="ad currentArea-topdown" >
						<script>
							/* add margin-top when the zone is not emprty*/
							$(document).ready(function() {
							if (($('#billboard_940-728_ros').height()) > 50) {
							$('#billboard_940-728_ros').css({
							'margin-top': '15px'
							});
							}
							});
						</script>
						<style>
							/* Note:
							* this style centers 728 banners in billboard 940 banner zone */
							#billboard_940-728_ros {
							text-align: center;
							}
							#billboard_940-728_ros > div,
							#billboard_940-728_ros > div > div {
							display: block!important;
							margin: 0px auto!important;
							}
						</style>
						<div id="billboard_940-728_ros" style="margin-bottom:20px;">
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: News247 // Page: ROS // Placement: News247_ROS_Billboard (5809722) // created at: Nov 15, 2017 12:44:25 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5809722/0/0/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5809722/0/0/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5809722/0/0/ADTECH;loc=300" border="0" width="970" height="250"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
					</div>
					<div class="breadcrump" >
						<ul>
							<li class="top_section ">
								<a href="http://news247.gr/">news247</a>
							</li>
							<li class=" ">
								<a href="http://news247.gr/eidiseis/">Ειδήσεις</a>
							</li>
							<li class=" ">
								<a href="http://news247.gr/eidiseis/koinonia/">Κοινωνία</a>
							</li>
							<li class=" home_section">
								<a href="http://news247.gr/eidiseis/koinonia/eglima/">Έγκλημα</a>
							</li>
						</ul>
						<span class="clear">
						&nbsp;
						</span>
					</div>
				</div>
				<div class="grid_25"></div>
				<span class="clear">&nbsp;</span>
			</div>
		</div>
		<div id="page" class="container_25">
			<div class="container_25">
				<div id="leftColumn" class="grid_8">
					<div class="ad currentArea-right" >
						<!-- helios old var : ASPQ_iechfv key values for helios: kv' + ASPQ_z2AP6h + ';
							-->
						<div class="ros_300_250_a">
							<!--JavaScript Tag with group ID // Tag for network 1444: 24 Media // Website: News247 // Page: ROS // Placement: News247_ROS_300x250 (4590802) // created at: Nov 15, 2017 12:43:56 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590802/0/0/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590802/0/0/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590802/0/0/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
					</div>
					<iframe src="http://news247.gr/incoming/article4730197.ece/BINARY/original/banner-radio-frame-300x130.html?stayOnDesktop=true" frameborder="0" scrolling="no" width="300" height="155px" style="margin:20px 0 0 0;"></iframe>
					<div class="lineborder bolder" style="margin-top: 20px;">
						<h2>Μην τα χάσετε</h2>
					</div>
					<div class="stories default right " id="mhn_ta_xasete" data-vr-zone="DO NOT MISS THEM 1">
						<div class ="article left bold first " data-vr-contentbox="">
							<a href="http://news247.gr/survey/" class="article-image" target="_blank" >
							<img class="top" src="http://news247.gr/eidiseis/media-news/article5074347.ece/BINARY/w140/radio247_photo_survey.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/survey/" class="title" target="_blank" >
								Ακούς Ραδιόφωνο 24/7; Πες μας τη γνώμη σου για να γίνουμε καλύτεροι
								</a>
							</h2>
							<div class="summary"></div>
							<span class="clear">&nbsp;</span>
						</div>
						<div class ="article left bold last" data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/politiki/sto-thalamo-epixeirhsewn-toy-ypoyrgeioy-naytilias-o-tsipras.5079039.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/politiki/article5079266.ece/BINARY/w140/tsiprasls.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/politiki/sto-thalamo-epixeirhsewn-toy-ypoyrgeioy-naytilias-o-tsipras.5079039.html" class="title" >
								Μήνυμα Τσίπρα στην Τουρκία: Τα σύνορα της Ελλάδας είναι σύνορα της ΕΕ- Να το ξέρουν όσοι φαντασιώνονται γκρίζες ζώνες
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/politiki/" class="section" >Πολιτική</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
					</div>
					<!-- Widget id 1721179 rendered in 0.002885824 seconds. -->
					<div class="ad currentArea-right" >
						<div class="ros_300_250_b" style="margin-top:20px;">
							<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: News247.gr // Page: News247.gr ROS // Placement: News247.gr ROS (300x250_2) (5084381) // created at: Oct 17, 2017 3:45:22 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5084381/0/0/ADTECH;loc=100;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5084381/0/0/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5084381/0/0/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
					</div>
					<div class="newspaper_wrapper" style="display:block;">
						<div class="lineborder bolder" style="border-color: ; margin-top: 20px;">
							<h2>Πολιτικά Πρωτοσέλιδα</h2>
							<a class="arrowed" href="/newspapers/">
							<img src="/skins/news247-v2.0/imgs/arrow-ad-black.png">
							</a>
						</div>
						<!-- new widget -->
						<iframe src="http://protoselida.24media.gr/public/widget?widgetId=2" width="300" height="380" frameborder="0" scrolling="no" class="new novum"></iframe>
						<div class="roi_more">
							<a href="http://newspapers.news247.gr/?utm_source=NewspaperWidget&utm_content=24MediaWidget">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a>
						</div>
						<!-- old widget
							<iframe src="http://news247.gr/incoming/article4845801.ece/BINARY/original/index.html" width="300" height="380" frameborder="0" scrolling="no"></iframe>
							<div class="roi_more">
							<a href="http://news247.gr/newspapers/?utm_source=NewspaperWidget&utm_content=24MediaWidget">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a>
							</div>
							-->
					</div>
					<style>
						.roi_more {
						border: 2px solid #e9e9e9;
						margin-top: 20px;
						margin-bottom: 30px;
						}
					</style>
					<div class="ad currentArea-right" >
						<!--div style='margin:20px 0;'>
							<embed src="http://static.24media.gr/Contra/contra_300x100.swf?go=http://bitly.com/bIQVsw" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="300" height="100">
							</div-->
					</div>
					<div class="stories default right " id="mhn_ta_xasete" data-vr-zone="DO NOT MISS THEM 2">
						<div class ="article left bold first " data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/politiki/katethese-th-mhnysh-kata-tsipra-o-samaras.5079265.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/politiki/article5044669.ece/BINARY/w140/samaras.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/politiki/katethese-th-mhnysh-kata-tsipra-o-samaras.5079265.html" class="title" >
								Κατέθεσε τη μήνυση κατά Τσίπρα ο Σαμαράς
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/politiki/" class="section" >Πολιτική</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
						<div class ="article left bold " data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/politiki/apoklimakwsh-ths-entashs-sto-aigaio-zhthse-to-nato.5079537.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/kosmos/article4899901.ece/BINARY/w140/NATO.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/politiki/apoklimakwsh-ths-entashs-sto-aigaio-zhthse-to-nato.5079537.html" class="title" >
								Αποκλιμάκωση της έντασης στο Αιγαίο ζήτησε το ΝΑΤΟ
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/politiki/" class="section" >Πολιτική</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
						<div class ="article left bold " data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/politiki/tzavaras-oi-ereynes-gia-th-novartis-skontapsan-kai-se-ena-endekato-proswpo.5079409.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/politiki/article5079431.ece/BINARY/w140/tzavaras-radio.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/politiki/tzavaras-oi-ereynes-gia-th-novartis-skontapsan-kai-se-ena-endekato-proswpo.5079409.html" class="title" >
								Τζαβάρας: 'Οι έρευνες για τη Novartis σκόνταψαν και σε ένα ενδέκατο πρόσωπο'
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/politiki/" class="section" >Πολιτική</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
						<div class ="article left bold " data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/oikonomia/prostima-ews-kai-20-000-eyrw-gia-peiragmenes-tameiakes.5079549.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/oikonomia/article5079619.ece/BINARY/w140/tameiaki2.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/oikonomia/prostima-ews-kai-20-000-eyrw-gia-peiragmenes-tameiakes.5079549.html" class="title" >
								Πρόστιμα έως και 20.000 ευρώ για 'πειραγμένες' ταμειακές
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/oikonomia/" class="section" >Οικονομία</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
						<div class ="article left bold " data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/mixani-tou-xronou/mhxanh-toy-xronoy-vythisate-to-xora-h-frash-toy-andrea-papandreoy-poy-shmadepse-thn-ellhnotoyrkikh-krish-toy-76.5079262.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/mixani-tou-xronou/article5079285.ece/BINARY/w140/xora01.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/mixani-tou-xronou/mhxanh-toy-xronoy-vythisate-to-xora-h-frash-toy-andrea-papandreoy-poy-shmadepse-thn-ellhnotoyrkikh-krish-toy-76.5079262.html" class="title" >
								Μηχανή του Χρόνου: 'Βυθίσατε το Χόρα' - Η φράση του Ανδρέα Παπανδρέου που σημάδεψε την ελληνοτουρκική κρίση του '76
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/mixani-tou-xronou/" class="section" >Μηχανή του Χρόνου</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
						<div class ="article left bold last" data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/psixagogia/cinema/quiz-gia-ton-xari-poter-poso-ekpaideymenos-eisai-sth-mageia.5079247.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/psixagogia/cinema/article5079248.ece/BINARY/w140/xarry_potter.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/psixagogia/cinema/quiz-gia-ton-xari-poter-poso-ekpaideymenos-eisai-sth-mageia.5079247.html" class="title" >
								Quiz για τον Χάρι Πότερ: Πόσο εκπαιδευμένος είσαι στη μαγεία;
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/psixagogia/cinema/" class="section" >Σινεμά</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
					</div>
					<!-- Widget id 1723772 rendered in 0.012594477 seconds. -->
					<div class="ad currentArea-right" >
						<!-- /4834629/News247_ROS_300x250_c -->
						<div id='div-gpt-ad-1448639458271-0' style='width:300px;margin-bottom:20px;margin-top:10px;'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
							</script>
						</div>
					</div>
					<div class="stories default right " id="mhn_ta_xasete" data-vr-zone="DO NOT MISS THEM 2">
						<div class ="article left bold first " data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/psixagogia/thleorash/o-tragikos-thanatos-poy-enwnei-survivor-kai-nomads.5079463.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/psixagogia/thleorash/article5079513.ece/BINARY/w140/gitersos-640x355.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/psixagogia/thleorash/o-tragikos-thanatos-poy-enwnei-survivor-kai-nomads.5079463.html" class="title" >
								Ο τραγικός θάνατος που ενώνει 'Survivor' και 'Nomads'
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/psixagogia/thleorash/" class="section" >Τηλεόραση</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
						<div class ="article left bold last" data-vr-contentbox="">
							<a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/o-papakaliaths-tragoyda-sta-paidia-ths-afrikhs-otan-tha-paw-kyra-moy-sto-pazari.5079642.html" class="article-image" >
							<img class="top" src="http://news247.gr/eidiseis/psixagogia/celebrities-news/article5079603.ece/BINARY/w140/papakaliatis.jpg" alt="" />
							</a>
							<h2>
								<a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/o-papakaliaths-tragoyda-sta-paidia-ths-afrikhs-otan-tha-paw-kyra-moy-sto-pazari.5079642.html" class="title" >
								Ο Παπακαλιάτης τραγουδά στα παιδιά της Αφρικής 'Όταν θα πάω κυρά μου στο παζάρι'
								</a>
							</h2>
							<div class="summary">
								<a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/" class="section" >Celebrities</a>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
					</div>
					<!-- Widget id 3470567 rendered in 0.002917323 seconds. -->
					<div class="lineborder" style="border-color: ">
						<h2 class="notitle">&nbsp;</h2>
					</div>
					<div class="ad currentArea-right" >
						<!-- /4834629/News247_ROS_300x250_d -->
						<div id='div-gpt-ad-1431613181753-1' style='width:300px;'>
							<!--script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431613181753-1'); });
								</script-->
							<script type="text/javascript"><!--
								google_ad_client = "ca-pub-5614142128987364";
								/* News247 300x250 ros */
								google_ad_slot = "4911183487";
								google_ad_width = 300;
								google_ad_height = 250;
								//--></script>
							<script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
						</div>
					</div>
					<span class="clear">&nbsp;</span>
				</div>
				<div id="mainContent" class="grid_17">
					<div itemscope itemtype="http://schema.org/Article" class="quote-share-container" id="quote-share-container">
						<div class="storyContent " >
							<h1 class="title">Πάτρα: Ο &#039;Ρίκι&#039; εντόπισε έναν ακόμα έμπορο ναρκωτικών</h1>
							<span class="clear">&nbsp;</span>
						</div>
						<!-- Widget id 1721155 rendered in 0.001770785 seconds. -->
						<div class="relatedContents picture" >
							<img itemprop="image" id="relPicsMainPic" src="http://news247.gr/eidiseis/koinonia/eglima/article5079331.ece/BINARY/w660/riki1.jpg" alt=""/> 
						</div>
						<div class="storyContent " id="storyContentSocial" >
							<div id='fb-root'></div>
							<script src='http://connect.facebook.net/en_US/all.js'></script> 
							<div class="socialButttons">
								<div class="sociall_container"> <a class="fb_social" href="javascript:void(0);" onclick='postToFeed();'>
									<span class="ss-social"><img src="http://news247.gr/skins/news247-v2.0/imgs/facebook_alt_1.png"/></span><span class="p-button__social-text" style="display: inline-block;margin-left: 5px;font-size: 17px;position: relative;top:-17px;">Share</span> </a>
									<a class="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=http://news247.gr/eidiseis/koinonia/eglima/patra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.html&text=Πάτρα: Ο Ρίκι εντόπισε έναν ακόμα έμπορο ναρκωτικών', '', 'height=279,width=575');return false;">
									<img src="http://news247.gr/skins/news247-v2.0/imgs/twitter_article.png"/> <span class="ss-social"></span><span class="p-button__social-text" >twitter</span> </a> <a id="emailShare" class="email_social" href="javascript:void(0);" onclick="">
									<img id="emailShareIcon" src="http://news247.gr/skins/news247-v2.0/imgs/email.png"/> <span class="p-button__social-text" >E-mail</span> </a> <span class="art_comments">
									<img src="http://news247.gr/skins/news247-v2.0/imgs/comments_bubble.gif"/> <a href="http://news247.gr/eidiseis/koinonia/eglima/patra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.html#disqus_thread"></a> </span>
								</div>
								<span class="clear"></span>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
						<!-- Widget id 2730526 rendered in 0.001262824 seconds. -->
						<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
						<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
							var uiCode = 'WJ-13104';
							var wj = document.createElement('script');
							wj.type = 'text/javascript';
							wj.async = true;
							wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
							var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
							embedder.parentNode.insertBefore(wj, embedder);
						</script>
						<div class="storyContent " id="lead_byline" >
							<div class="lead">
								Ο εκπαιδευμένος αστυνομικός σκύλος ξετρύπωσε πάνω από 1,5 κιλό ηρωίνης μέσα στο φίλτρο αέρος του αυτοκινήτου
							</div>
							<div class="byline">
								<a href="http://news247.gr/" itemprop="author" class="n247">news247</a>
								<div class="date"> <span itemprop="datePublished" content="2018-02-15T12:03+02:00" >Φεβρουαρίου 15 2018 12:03</span></div>
							</div>
							<span class="clear">&nbsp;</span>
						</div>
						<!-- Widget id 1769158 rendered in 0.001722703 seconds. -->
						<div class="ros_620x40">
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: News24 // Page: ROS // Placement: News247_ROS_textbanner (4590804) // created at: Nov 10, 2015 2:00:16 PM-->
							<script language="javascript">
								<!--
									if(window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590804/0/1825/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590804/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590804/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="620" height="40"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<div itemprop="articleBody">
							<div class="storyContent " >
								<div class="prologue">
									<p>Έναν ακόμα έμπορο ναρκωτικών εντόπισε ο αστυνομικός σκύλος ανίχνευσης ναρκωτικών ουσιών της Υποδιεύθυνσης Ασφαλείας Πατρών «Ρίκι», στο πλαίσιο οργανωμένης αστυνομικής επιχείρησης, που σχεδίασαν και υλοποίησαν οι αστυνομικοί του Τμήματος Δίωξης Ναρκωτικών Πατρών.</p>
								</div>
								<span class="clear">&nbsp;</span>
							</div>
							<!-- Widget id 3822230 rendered in 0.004946947 seconds. -->
							<span class="clear"></span>
							<div style="width: 500px;margin:auto;">
								<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: News247.gr // Page: In Read // Placement: News247.gr_In-read_banner (5924106) // created at: Dec 1, 2015 2:59:51 PM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5924106/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5924106/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5924106/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
							<span class="clear"></span>
							<div class="storyContent " >
								<div class="body">
									<p>Για την υπόθεση αυτή, συνελήφθη το απόγευμα της Τετάρτης, στο 200ό χιλιόμετρο της Νέας Εθνικής Οδού Αθηνών – Πατρών, στο ύψος των διοδίων του Ρίου, από αστυνομικούς του Τμήματος Δίωξης Ναρκωτικών της Υποδιεύθυνσης Ασφαλείας Πατρών, ένας 27χρονος Πακιστανός, σε βάρος του οποίου σχηματίστηκε δικογραφία, κακουργηματικού χαρακτήρα, για διακίνηση, μεταφορά και κατοχή ναρκωτικών.</p>
									<p>
									<div class="inlineElementPicture">
										<img alt="" src="http://news247.gr/eidiseis/koinonia/eglima/article5079332.ece/BINARY/w660/riky2.jpg" alt="" title=""/>
									</div>
									 </p>
									<p>Ειδικότερα, οι αστυνομικοί του Τμήματος Δίωξης Ναρκωτικών Πατρών αξιοποιώντας στοιχεία και πληροφορίες, που προέκυψαν μετά από ενδελεχή έρευνά τους, εντόπισαν τον 27χρονο να οδηγεί αυτοκίνητο κοντά στα διόδια του Ρίου, το οποίο ακινητοποίησαν για έλεγχο.</p>
									<p>Σε επισταμένη έρευνα που ακολούθησε στο όχημα του δράστη, οι αστυνομικοί βρήκαν με τη συνδρομή του αστυνομικού σκύλου ανίχνευσης ναρκωτικών «Ρίκι», επιμελώς κρυμμένες, στο φίλτρο αέρος του κινητήρα, τρεις αυτοσχέδιες νάιλον συσκευασίες, περιτυλιγμένες με μονωτική ταινία, οι οποίες περιείχαν ηρωίνη, συνολικού βάρους ενός κιλού και 538 γραμμαρίων.</p>
									<p>(Πηγή: <a href="http://patrastimes.gr/" title="">PatrasTimes</a>)</p>
								</div>
								<span class="clear">&nbsp;</span>
							</div>
							<!-- Widget id 3822231 rendered in 0.013710461 seconds. -->
						</div>
						<div class="light-line">
							<h2 class="rel_stories_header">
								Σχετικά θέματα:
							</h2>
						</div>
						<div class="relatedContents stories" >
							<div class="article top bold">
								<h2>
									<a class="title" href="http://news247.gr/eidiseis/koinonia/o-sygkinhtikos-apoxairetismos-ths-el-as-ston-astynomiko-skulo-satan.5079301.html">Ο συγκινητικός αποχαιρετισμός της ΕΛ.ΑΣ. στον αστυνομικό σκύλο Satan</a>
								</h2>
							</div>
						</div>
						<div class="ad currentArea-main" >
							<div style="margin-bottom: -34px; margin-top:30px;">
								<div id='div-gpt-ad-1426245959010-0' style='width:660px;'>
									<p style="font-family: arial, 'Open Sans',sans-serif; font-size:10px; color: #c2c2c2; text-align: left; margin-bottom: 4px;">ADVERTISING</p>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426245959010-0'); });
									</script>
								</div>
							</div>
						</div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<h2 style="position:relative;top: 60px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</h2>
						<div class="addthis_sharing_toolbox"></div>
						<div style='margin:10px 0;padding:10px 5px 20px 5px;clear:both;'>
							<script>LazyLoad.js(['http://platform.twitter.com/widgets.js']);</script>
							<script src="//platform.linkedin.com/in.js" type="text/javascript"></script> <!-- Begin MailChimp Signup Form -->
							<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
							<style type="text/css">
								.art_ns #mc_embed_signup{
								background:#fff;
								clear:left;
								font:14px Helvetica,Arial,sans-serif; position: relative;
								top: 15px;
								border: 1px #DDD solid;
								background: #f7f7f7;
								height: 172px;
								}
								.art_ns #mc_embed_signup form{
								/*border:1px solid #ddd;*/
								background:#f7f7f7;
								border-top: 0;
								}
								.art_ns #mc_embed_signup label{
								font-size: 15px;
								padding-bottom: 5px;
								font-weight: normal;
								font-family: "Open sans",Arial,sans-serif;
								color: #333;
								display: block;
								border-bottom:none;
								margin-bottom: 20px;
								width:125px;
								margin-top: 3px;
								}
								.art_ns #mc_embed_signup input:focus {
								border-color: #DDD;
								}
								.art_ns #mc_embed_signup input.email {
								height: 15px;
								padding:8px 0;
								font-size:13px;
								}
								.art_ns #mc_embed_signup .clear {
								clear: none;
								display: block;
								width: 19px;
								color: #DDD;
								float: left;
								overflow:visible;
								margin-top: -39px;
								margin-left: 494px;
								}
								.art_ns #mc_embed_signup .button {
								display: block;
								clear: both;
								width: 35%;
								min-width: 90px;
								color: #fff!important;
								border: 1px #DDD solid;
								font-size:13px;
								background-color: #e20005 !important;
								box-shadow: 2px 2px 2px;
								height: 32px;
								position: relative;
								left: 19px;
								text-align: center;
								margin: -3px 0 10px 0;
								visibility: visible;
								}
								.art_ns #mc_embed_signup .button:hover {
								background-color: transparent;
								}
								.art_ns #mc_embed_signup h2 {
								font-weight: 800;
								padding: 0;
								margin: 15px 0;
								font-size: 15px;
								color: #215B87;
								/* position: relative; */
								margin-top: 2px;
								}
								.art_ns .mc-field-group.input-group ul {
								list-style: outside none none;
								margin-left: 108px;
								margin-top: -4px;
								position: relative;
								top: -5px;
								}
								.art_ns #mc_embed_signup input[type=checkbox] {
								-webkit-appearance: checkbox;
								float: left;
								margin-top: 4px;
								margin-right: 4px;
								}
								.art_ns ul.gender li {
								display: inline-block;
								width:83px;
								float: left;
								margin-left: 4px;
								}
								.art_ns #mc_embed_signup label {
								font-size: 10px !important;
								}
								.art_ns #mc_embed_signup form {
								display: block;
								position: relative;
								text-align: left;
								padding: 10px 0 0px 3%;
								}
								.art_ns #mc_embed_signup label {
								padding-bottom: 0px;
								border-top: 0px #DDD solid;
								border-bottom: 0px;
								padding-top: 0px;
								}
								.offers > li {
								display: inline-block;
								}
								.offers {
								z-index:4;
								}
								.gender{
								z-index:5;
								}
							</style>
							<div class="art_ns">
								<div id="mc_embed_signup">
									<form action="//news247.us1.list-manage.com/subscribe/post?u=b89623a4e29393181e6283770&amp;id=11a0ec29ff" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
										<h2>ΟΙ ΣΗΜΑΝΤΙΚΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ ΤΗΣ ΗΜΕΡΑΣ ΑΠΟ ΤΟ ΝΕWS 24/7 ΣΤΟ EMAIL ΣΟΥ</h2>
										<span style="float: left;font-weight: 800;color: #A82400;font-family:Open sans,Arial,sans-serif;margin-right: 10px;margin-top:5px;font-size: 17px;letter-spacing: -1px;color:#999;">NEWSLETTER</span>
										<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Συμπλήρωσε εδώ το email σου" required>
										<div class="clear"><input style="font-weight:800;" type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
										<div class="mc-field-group input-group">
											<ul class="gender">
												<li><input type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-0"><label for="mce-group[17]-17-0">ΑΝΔΡΑΣ</label></li>
												<li><input type="checkbox" value="4" name="group[17][4]" id="mce-group[17]-17-1"><label for="mce-group[17]-17-1">ΓΥΝΑΙΚΑ</label></li>
											</ul>
											<ul class="offers">
												<li><input style="right: -56px;position: relative;" type="checkbox" value="1" name="group[13][1]" id="mce-group[13]-13-0" checked="checked"><label for="mce-group[13]-13-0" class="off" style="position:relative;top:2px;display:inline;right: -57px;font-size:10px;">Θέλω να λαμβάνω μοναδικές προσφορές προϊόντων</label></li>
											</ul>
										</div>
									</form>
									<div style="height: 1px;width: 598px;border-bottom: 1px solid #DDD;margin-left: 24px;"></div>
									<div style='margin-bottom: 17px;background:#f7f7f7;border-bottom: none;padding:14px 5px 0px 4px;margin-top:0px;border-bottom:none;'>
										<span style='margin-top:-2px;margin-left:15px;float: left;margin-right: 41px;color:#215B87;font-family: "Open Sans", Arial, sans-serif;color: #999999;letter-spacing: -1px;font-size:17px;font-weight: 800;'>FOLLOW</span>
										<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fnews247&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=206196386109960" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:145px; height:21px;margin-bottom:-1px;" allowTransparency="true"></iframe>
										<a href="http://twitter.com/News247gr" class="twitter-follow-button">Follow @News247gr</a>
										<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
									</div>
								</div>
								<!--End mc_embed_signup-->
								<script>
									LazyLoad.js(['http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'],function(){
									$(".email").click(function(){
									$(".email").attr("placeholder","");
									});
									});
								</script>
							</div>
						</div>
						<script>
							function postToFeed() {
							// FB.init({appId: "767480436596774", status: true, cookie: true});
							var elink = enClickUrl = encodeURIComponent(window.location.href);
							var url = 'https://www.facebook.com/sharer/sharer.php?app_id=767480436596774&caption=News247.gr&display=popup&u=' + elink;
							window.open(url, "_blank", "location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
							//var url='https://www.facebook.com/sharer/sharer.php?caption=News247.gr&display=popup&u='+elink;
							//window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
							}
						</script>
						<script>
							(function () {
							/*scroll to comments some other staff - start*/
							var gotoComments = function() {
							var fb_comment_y = Math.round(document.getElementsByClassName("fb-comments")[0].getBoundingClientRect().top);
							document.body.scrollTop = fb_comment_y;
							};
							document.querySelector(".art_comments > a").setAttribute("href", "javascript:void(0);");
							document.querySelector(".art_comments > a").removeAttribute("target");
							document.getElementsByClassName("art_comments")[0].addEventListener("click", gotoComments, false);
							/*scroll to comments some other staff - end*/
							var _comment_count, _share_count, _fb_share_count_container, _fb_comment_count_container;
							var _access_token = "767480436596774|451a9b6cae1b705ba5725c59918ab105";
							var _courent_page = window.location.href.split("?")[0];
							var initFB_customSocialButtons = function () {
							_fb_share_count_container = document.querySelector("a.fb_social");
							_fb_comment_count_container = document.querySelector("span.art_comments");
							_fb_share_count_container.addEventListener("mouseenter", onOverOutSocialButton, false);
							_fb_share_count_container.addEventListener("mouseleave", onOverOutSocialButton, false);
							_fb_comment_count_container.addEventListener("mouseenter", onOverOutSocialButton, false);
							_fb_comment_count_container.addEventListener("mouseleave", onOverOutSocialButton, false);
							FB.api(
							"/", {
							id: _courent_page,
							access_token: _access_token
							},
							function (response) {
							if (response && !response.error) {
							//console.log("response: ", response);
							_comment_count = response.share.comment_count;
							_share_count = response.share.share_count;
							} else {
							//console.log("error: ", response.error);
							}
							}
							);
							};
							var onOverOutSocialButton = function (event) {
							var _event_type = event.type;
							var _target_class = event.target.classList.value;
							var _fb_share_count = document.querySelector("span.p-button__social-text");
							var _fb_comment_count = document.querySelector("span.art_comments > a");
							if (_event_type == "mouseenter") {
							if (_target_class == "fb_social") {
							_fb_share_count.innerHTML = (_share_count == undefined) ? "0" : _share_count;
							} else {
							_fb_comment_count.innerHTML = (_comment_count == undefined) ? "0" : _comment_count;
							}
							} else {
							if (_target_class == "fb_social") {
							_fb_share_count.innerHTML = "Share";
							} else {
							_fb_comment_count.innerHTML = " σχόλια";
							}
							}
							//console.log("event: " + event.type);
							//console.log("target: ", event.target.classList.value);
							}
							document.addEventListener("DOMContentLoaded", function(){
							initFB_customSocialButtons();
							var hasHashInUrl = window.location.href.indexOf("gotoComments") > -1 ? true : false;
							if (hasHashInUrl == true) {
							gotoComments();
							}
							}, false);
							})();
						</script>
					</div>
					<!-- moved to 5015490
						<script>
						$(function() {
						var $ethnosArticles = $('.stories.ethnos-promo-widget').children('.article');
						if ($ethnosArticles.length == 3) {
						$('.ethnos-promo-widget').show ();
						$('.ethnos-promo-widget-header').show ();
						}
						});
						</script>
						-->
					<style>
						.ethnos-promo-widget-header {
						width: 100%;
						height: 47px;
						display: block;
						margin-top: 50px;
						margin-bottom: 14px;
						background-image: url(http://news247.gr/incoming/article4943242.ece/BINARY/original/header660.png);
						background-size: contain;
						}
						.ethnos-promo-widget .article {
						float: left;
						clear: none;
						width: calc(33.333% - 13.333px);
						margin-right: 20px;
						border: none;
						}
						.ethnos-promo-widget .article h2 {
						font-size: 15px;
						}
						.ethnos-promo-widget .article .article-image {
						width: 100%;
						margin-right: 0;
						}
						.ethnos-promo-widget .article .article-image img {
						width: 100%;
						height: auto;
						}
						.ethnos-promo-widget .article .supertitle_banner {
						display: none;
						}
						.ethnos-promo-widget .article:nth-child(3n) {
						margin-right: 0;
						}
						.ece_frontpage .ethnos-promo-widget-header {
						background-image:url(http://news247.gr/incoming/article4943232.ece/BINARY/original/header980.png);
						margin-top: 0;
						}
						.ece_frontpage .ethnos-promo-widget .article {
						width: 320px;
						}
						.ece_frontpage .ethnos-promo-widget .article .article-image img {
						width: 320px;
						}
						.ece_frontpage .ethnos-promo-widget .article:nth-child(3n) {
						width: 300px;
						}
						.ece_frontpage .ethnos-promo-widget .article:nth-child(3n) .article-image {
						max-width: 300px;
						overflow:hidden;
						}
						.ethnos-promo-widget,
						.ethnos-promo-widget-header {
						display: none;
						}
					</style>
					<div class="ethnos-promo-widget-header"></div>
					<div class="stories default main ethnos-promo-widget clearfix" ></div>
					<!-- Widget id 4943131 rendered in 0.001703301 seconds. -->
					<script>
						setTimeout(function(){
						console.log('ethnos-promo-widget');
						var $ethnosArticles = $('.stories.ethnos-promo-widget').children('.article');
						if ($ethnosArticles.length == 3) {
						console.log('show: ethnos-promo-widget');
						$('.ethnos-promo-widget').show ();
						$('.ethnos-promo-widget-header').show ();
						$('#ethnos-promo-widget .article').show ();
						}
						},600);
					</script>
					<script>
						$( document ).ready(function() {
						function getRandomIntInclusiveCustomBoN(min, max) {
						min = Math.ceil(min);
						max = Math.floor(max);
						return Math.floor(Math.random() * (max - min + 1)) + min;
						}
						function removeSelectedStories(customElem) {
						var currentCustomElem = customElem;
						var maxItemsCustomBoN = $(currentCustomElem).length;
						var selectedCustomStory = getRandomIntInclusiveCustomBoN(1, maxItemsCustomBoN);
						$(currentCustomElem).each(function(index) {
						var currentCounter = index + 1;
						if (currentCounter !== selectedCustomStory) {
						$(this).remove();
						}
						});
						}
						/* initialization of Custom display */
						/* Article bottom */
						var bestofnetwork_custom_elem_art = document.querySelectorAll("#bon_ROS_pos7_custom > div");
						removeSelectedStories(bestofnetwork_custom_elem_art);
						}); 
					</script>
					<style>
						.more_news_art_container {
						float: left;
						width: 100%;
						/*margin: 50px 0 0; */
						margin: 20px 0 0;
						}
						.more_news_art_container.sport-network {
						margin: 20px 0 50px;
						}
						.more_news_art_container .widget-title {
						margin: 0 0 10px 0;
						letter-spacing: -.53px;
						}
						.more_news_art_container .stories {
						width: calc(33.333% - 13.333px);
						float: left;
						margin-right: 20px;
						box-sizing: border-box;
						}
						.more_news_art_container.sport-network .stories {
						width: calc(24.242% - 10px);
						}
						.more_news_art_container .stories .article {
						padding-bottom: 0;
						margin-bottom: 0;
						border-bottom: none;
						clear: both;
						}
						.more_news_art_container .stories .article > img {
						display: block;
						height: 0;
						}
						.more_news_art_container.general-network .stories .article {
						height: 223px;
						overflow: hidden;
						}
						.more_news_art_container.general-network .stories:nth-of-type(3n+1) {
						margin-right: 0px;
						}
						.more_news_art_container.sport-network .stories:nth-of-type(5) {
						margin-right: 0px;
						}
						.more_news_art_container .stories img {
						max-width: 100%;
						}
						.more_news_art_container.sport-network .stories img {
						max-width: 105%;
						height: auto;
						margin-left: -2.5%;
						}
						.more_news_art_container .article.left .article-image {
						float: left;
						margin: 0 0 8px 0;
						height: 120px;
						overflow: hidden;
						}
						.more_news_art_container.sport-network .article.left .article-image {
						height: 90px;
						}
						.more_news_art_container .article.left h2,
						.more_news_art_container .article.right h2 {
						font-size: 15px;
						display: block;
						float: left;
						width: 100%;
						color: #2a2a2a;
						margin: 0;
						font-weight: 800;
						line-height: 15px;
						letter-spacing: -.025em;
						}
						.more_news_art_container.general-network .article.left h2,
						.more_news_art_container.general-network .article.right h2 {
						max-height: 61px;
						overflow: hidden;
						}
						.more_news_art_container.general-network .article.left h2 a.title,
						.more_news_art_container.general-network .article.right h2 a.title {
						margin-bottom: 2px;
						display: block;
						}
						.more_news_art_container.sport-network .article.left h2 {
						padding-right: 5px;
						box-sizing: border-box;
						}
						.more_news_art_container .summary {
						float: left;
						}
						.more_news_art_container .publisher {
						font-size: 10px;
						color: #999999;
						letter-spacing: .55px;
						}
						#huffreadmore {
						float: left;
						width: 100%;
						}
						.more_news_art_container #bon_ROS_pos7_custom a.supertitle_banner {
						position: absolute;
						z-index: -1;
						}
						.more_news_art_container .supertitle_banner {
						display: none;
						}
						[data-site="24mediaHouse"] .publisher {
						cursor: default;
						}
					</style>
					<script type="text/javascript">
						$(document).ready(function() {
						/* Article -bottom - Best of network Replace position (advertisement) */
						var bon_ros_replace_pos6 = document.getElementById("bon_ros_replace_pos6").childNodes.length > 1 ? true : false;
						if (bon_ros_replace_pos6) {
						$('#bon_ros_pos6').remove();
						} else {
						$('#bon_ros_replace_pos6').remove();
						}
						/* Article -bottom - Best of network Replace position (advertisement) */
						function set_publisher(elem) {
						var bestofnetwork_elem = elem;
						for (var i = 0; i < bestofnetwork_elem.length; i++) {
						var summary_elem = "";
						var publisher = "";
						var siteUrl = "";
						var match_str = bestofnetwork_elem[i].getAttribute("data-site");
						switch (match_str) {
						case "ladylike":
						publisher = "LADYLIKE";
						siteUrl = "http://www.ladylike.gr/";
						break;
						case "oneman":
						publisher = "ONEMAN";
						siteUrl = "http://www.oneman.gr/";
						break;
						case "popcode":
						publisher = "POPCODE";
						siteUrl = "http://www.oneman.gr/pop-code/";
						break;
						case "sportkit":
						//publisher = "SPORTKIT";
						//siteUrl = "http://www.sportkit.gr/";
						/* important: * dynamic name made for sportkit BoN slots * because in this slot will also appear homekit and fashionkit
						*****************************************************************/
						publisher = bestofnetwork_elem[i].querySelector('a').getAttribute('href').split('.')[1].toUpperCase();
						siteUrl = "http://www." + publisher.toLowerCase() + ".gr/";
						break;
						case "not24mediaSite":
						var _currElem = bestofnetwork_elem[i].querySelector("a.supertitle_banner") !== null ? bestofnetwork_elem[i].querySelector("a.supertitle_banner") : "null";
						publisher = _currElem.text !== undefined ? _currElem.text.trim() : "";
						siteUrl = "javascript:void(0)";
						break;
						case "huffpost":
						publisher = "HUFFINGTON POST";
						siteUrl = "http://www.huffingtonpost.gr/";
						break;
						case "sport24":
						publisher = "SPORT 24";
						siteUrl = "http://www.sport24.gr/";
						break;
						case "contra":
						publisher = "CONTRA";
						siteUrl = "http://www.contra.gr/";
						break;
						case "fortune":
						publisher = "FORTUNE GREECE";
						siteUrl = "http://www.fortunegreece.com//";
						break;
						case "custom":
						var _currElem = bestofnetwork_elem[i].querySelector("a.supertitle_banner") !== null ? bestofnetwork_elem[i].querySelector("a.supertitle_banner") : "null";
						publisher = _currElem.text !== undefined ? _currElem.text.trim() : "NATIVE BY CUSTOM";
						if (publisher.length === 0) {
						publisher = "NATIVE BY CUSTOM."
						}
						break;
						case "24mediaHouse":
						var _currElem = bestofnetwork_elem[i].querySelector("a.supertitle_banner") !== null ? bestofnetwork_elem[i].querySelector("a.supertitle_banner") : "null";
						publisher = _currElem.text !== undefined ? _currElem.text.trim() : "HOUSE TWENTY FOUR";
						if (publisher.length === 0) {
						publisher = "HOUSE TWENTY FOUR"
						}
						break;
						default:
						publisher = "";
						console.log("publisher: empty");
						break;
						}
						if (match_str === 'custom' || match_str === '24mediaHouse') {
						var _aTag = document.createElement('span');
						_aTag.className = "publisher";
						var spanText = document.createTextNode(publisher);
						_aTag.appendChild(spanText);
						} else {
						var _aTag = document.createElement('a');
						_aTag.className = "publisher";
						var linkText = document.createTextNode(publisher);
						_aTag.appendChild(linkText);
						_aTag.title = publisher;
						_aTag.href = siteUrl;
						_aTag.target = "_blank";
						}
						summary_elem = bestofnetwork_elem[i].querySelector(".summary");
						if (summary_elem !== null) {
						summary_elem.innerText = "";
						summary_elem.appendChild(_aTag);
						}
						}
						}
						var bestofnetworkart_elem = document.querySelectorAll("#more_news_art_container.general-network .stories");
						var bestofnetworkart_main_publisher = set_publisher(bestofnetworkart_elem);
						var bestofnetworkart_sports_elem = document.querySelectorAll("#more_news_art_container.sport-network .stories");
						var bestofnetworkart_sports_main_publisher = set_publisher(bestofnetworkart_sports_elem);
						});
					</script>
					<div id="more_news_art_container" class="more_news_art_container general-network">
						<div class="widget-title">Best of Network</div>
						<div class="stories default main " data-site="oneman">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.oneman.gr/pop-code/t/cinema/movie-posters-gtp-hiding-boners.5078402.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.oneman.gr/pop-code/t/cinema/article5078387.ece/ALTERNATES/w220/posters_c.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.oneman.gr/pop-code/t/cinema/movie-posters-gtp-hiding-boners.5078402.html" class="title" rel="nofollow">
									10 πόστερ ΓΤΠ: Όταν το Χόλιγουντ κρύβει κάτι πονηρό (σε κοινή θέα)
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4417835 rendered in 0.002515349 seconds. -->
						<div class="stories default main " data-site="ladylike">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/survivor-2-h-marina-phxoy-kai-h-tragikh-istoria-ths-symmetoxhs-ths-sto-rialiti-epiviwshs.5079100.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.ladylike.gr/articles/pop_culture/Tileorasi/article5079133.ece/ALTERNATES/w220/surv_2.jpg" alt="" width="220" height="165" />
								</a>
								<h2>
									<a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/survivor-2-h-marina-phxoy-kai-h-tragikh-istoria-ths-symmetoxhs-ths-sto-rialiti-epiviwshs.5079100.html" class="title" rel="nofollow">
									Survivor 2: Η Μαρίνα Πήχου και η τραγική ιστορία πίσω από τη συμμετοχή της στο ριάλιτι </a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4417873 rendered in 0.002071921 seconds. -->
						<div class="stories default main " data-site="huffpost">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.huffingtonpost.gr/entry/antistase-e-epotaye_gr_5a856a62e4b0058d55663d8b?bw" class="article-image" rel="nofollow">
								<img class="top" src="http://news247.gr/huffington-post/article5079601.ece/ALTERNATES/w220/%CE%B5%CF%81%CE%BD%CF%84%CE%BF.jpeg" alt="" width="220" height="135" />
								</a>
								<h2>
									<a href="http://www.huffingtonpost.gr/entry/antistase-e-epotaye_gr_5a856a62e4b0058d55663d8b?bw" class="title" rel="nofollow">
									Τέλος τα ψέμματα. Τουρκία Vs Ελλάδας και Κύπρου: Ώρα για αντίσταση ή μήπως... υποταγή;
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4417900 rendered in 0.002319497 seconds. -->
						<div class="stories default main " data-site="ladylike">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.ladylike.gr/articles/fitness/gymnastiki/o-kanonas-3-30-tha-se-gymnasei-kai-tha-kanei-th-zygaria-soy-na-ksekollhsei.5079329.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.ladylike.gr/articles/fitness/gymnastiki/article5079375.ece/ALTERNATES/w220/kanonasfitness3302.jpg" alt="" width="220" height="165" />
								</a>
								<h2>
									<a href="http://www.ladylike.gr/articles/fitness/gymnastiki/o-kanonas-3-30-tha-se-gymnasei-kai-tha-kanei-th-zygaria-soy-na-ksekollhsei.5079329.html" class="title" rel="nofollow">
									Ο κανόνας ''3-30'' θα σε γυμνάσει και θα κάνει τη ζυγαριά σου να ξεκολλήσει </a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4417904 rendered in 0.001923329 seconds. -->
						<div class="stories default main " data-site="oneman">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.oneman.gr/gynaikes/interviews-women/h-anastasia-pantoush-den-einai-aggelos-soy-lew.5069686.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.oneman.gr/gynaikes/interviews-women/article5069685.ece/ALTERNATES/w220/main.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.oneman.gr/gynaikes/interviews-women/h-anastasia-pantoush-den-einai-aggelos-soy-lew.5069686.html" class="title" rel="nofollow">
									Η Αναστασία Παντούση δεν είναι άγγελος σου λέω
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4417911 rendered in 0.002834476 seconds. -->
						<div class="stories default main " id="bon_ros_pos6" data-site="sportkit">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.sportkit.gr/Edo-tha-vreis-tis-kaluteres-ekptoseis-se-rouxa-kai-papoutsia_a-16735.aspx" class="article-image" target="_blank" rel="nofollow">
								<img class="top" src="http://www.contra.gr/24media-network/article5021006.ece/ALTERNATES/w220/rouxa2.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.sportkit.gr/Edo-tha-vreis-tis-kaluteres-ekptoseis-se-rouxa-kai-papoutsia_a-16735.aspx" class="title" target="_blank" rel="nofollow">
									Εδώ θα βρεις τις καλύτερες εκπτώσεις σε ρούχα και παπούτσια
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4418049 rendered in 0.002803314 seconds. -->
						<div class="stories default main " id="bon_ros_replace_pos6" data-site="not24mediaSite">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.fortunegreece.com/photo-gallery/kripto-krisi-pou-dimiourgisan-periousies-apo-miden/" class="article-image" target="_blank" rel="nofollow">
								<img class="top" src="http://www.contra.gr/24media-network/article5079415.ece/ALTERNATES/w220/TWINS.jpg" alt="" width="220" height="125" />
								</a>
								<a class="supertitle_banner" href="http://www.fortunegreece.com/photo-gallery/kripto-krisi-pou-dimiourgisan-periousies-apo-miden/" target="_blank" rel="nofollow">FORTUNE GREECE</a>
								<h2>
									<a href="http://www.fortunegreece.com/photo-gallery/kripto-krisi-pou-dimiourgisan-periousies-apo-miden/" class="title" target="_blank" rel="nofollow">
									Οι κρυπτο-κροίσοι που δημιούργησαν περιουσίες από το…μηδέν
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4711979 rendered in 0.002343431 seconds. -->
						<div class="stories default main " id="bon_ROS_pos7_custom" data-site="custom">
							<div class ="article left bold first " data-vr-contentbox="">
								<a href="http://www.oneman.gr/keimena/autokinito/pws-tha-kaneis-polla-xiliometra-me-ligo-kausimo.5074867.html" class="article-image" target="_blank" rel="nofollow">
								<img class="top" src="http://www.oneman.gr/24media-network/article5079413.ece/ALTERNATES/w220/syzuki_swift_exo.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.oneman.gr/keimena/autokinito/pws-tha-kaneis-polla-xiliometra-me-ligo-kausimo.5074867.html" class="title" target="_blank" rel="nofollow">
									Πώς θα κάνεις πολλά χιλιόμετρα με λίγο καύσιμο
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
							<div class ="article left bold " data-vr-contentbox="">
								<a href="http://news247.gr/eidiseis/koinonia/h-inventor-sthrizei-to-xamogelo-toy-paidiou-me-prakseis-agaphs.5079411.html" class="article-image" target="_blank" rel="nofollow">
								<img class="top" src="http://www.oneman.gr/incoming/article5079446.ece/ALTERNATES/w220/skorda_1.JPG" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://news247.gr/eidiseis/koinonia/h-inventor-sthrizei-to-xamogelo-toy-paidiou-me-prakseis-agaphs.5079411.html" class="title" target="_blank" rel="nofollow">
									H Inventor στηρίζει το «Χαμόγελο του Παιδιού» με πράξεις αγάπης
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
							<div class ="article left bold last" data-vr-contentbox="">
								<a href="http://news247.gr/eidiseis/koinonia/ti-shmainei-gia-emena-asfaleia-pente-dhmosiografoi-toy-news-24-7-apantoun.4962386.html" class="article-image" target="_blank" rel="nofollow">
								<img class="top" src="http://www.oneman.gr/24media-network/article5074301.ece/ALTERNATES/w220/eurolife+.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://news247.gr/eidiseis/koinonia/ti-shmainei-gia-emena-asfaleia-pente-dhmosiografoi-toy-news-24-7-apantoun.4962386.html" class="title" target="_blank" rel="nofollow">
									Πες μας τι σημαίνει για σένα ασφάλεια και κέρδισε ένα ipad mini 4
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4641764 rendered in 0.003780278 seconds. -->
						<div class="stories default main " data-site="oneman">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.oneman.gr/keimena/men_s_only/doyleies/ayth-einai-h-nea-kaluterh-doyleia-ston-kosmo.5078497.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.oneman.gr/keimena/men_s_only/doyleies/article5078512.ece/ALTERNATES/w220/BahaMarFlamingo.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.oneman.gr/keimena/men_s_only/doyleies/ayth-einai-h-nea-kaluterh-doyleia-ston-kosmo.5078497.html" class="title" rel="nofollow">
									Βρήκαμε την καινούργια καλύτερη δουλειά στον κόσμο
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4418055 rendered in 0.002271719 seconds. -->
						<div class="stories default main " data-site="ladylike">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.ladylike.gr/articles/zodia/ta-3-zwdia-poy-einai-idanika-gia-sxesh-kai-mallon-den-ta-fantazesai.5079213.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.ladylike.gr/articles/zodia/article5079274.ece/ALTERNATES/w220/coup-out.jpg" alt="" width="220" height="165" />
								</a>
								<h2>
									<a href="http://www.ladylike.gr/articles/zodia/ta-3-zwdia-poy-einai-idanika-gia-sxesh-kai-mallon-den-ta-fantazesai.5079213.html" class="title" rel="nofollow">
									Τα 3 ζώδια που είναι ιδανικά για σχέση (και μάλλον δεν τα φαντάζεσαι)
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4418060 rendered in 0.001717028 seconds. -->
					</div>
					<div id="more_news_art_container" class="more_news_art_container sport-network">
						<div class="widget-title">Best of Sports</div>
						<div class="stories default main " data-site="sport24">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.sport24.gr/Sports/vretanos-olympionikhs-kai-o-suzygos-toy-anakoinwsan-pws-tha-ginoyn-mpampades.5078350.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.sport24.gr/Sports/article5078363.ece/ALTERNATES/w220/tominstagram.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.sport24.gr/Sports/vretanos-olympionikhs-kai-o-suzygos-toy-anakoinwsan-pws-tha-ginoyn-mpampades.5078350.html" class="title" rel="nofollow">
									Βρετανός Ολυμπιονίκης και ο σύζυγός του ανακοίνωσαν πως θα γίνουν μπαμπάδες
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4419710 rendered in 0.002215389 seconds. -->
						<div class="stories default main " data-site="contra">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.contra.gr/Soccer/Hellas/Superleague/o-for-poy-eixe-kleisei-o-panathhnaikos-prin-ton-tsaves.5078950.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.contra.gr/Soccer/Hellas/Superleague/article5078961.ece/ALTERNATES/w220/Untitled+1.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.contra.gr/Soccer/Hellas/Superleague/o-for-poy-eixe-kleisei-o-panathhnaikos-prin-ton-tsaves.5078950.html" class="title" rel="nofollow">
									Ο φορ που είχε "κλείσει" ο Παναθηναϊκός πριν τον Τσάβες!
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4419718 rendered in 0.002046473 seconds. -->
						<div class="stories default main " data-site="sport24">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.sport24.gr/viral/social-media/ta-vrhkan-kavani-neimar.5078412.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.sport24.gr/football/diethnes-podosfairo/article5078407.ece/ALTERNATES/w220/neymar-cavani-psg.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.sport24.gr/viral/social-media/ta-vrhkan-kavani-neimar.5078412.html" class="title" rel="nofollow">
									Τα... βρήκαν Καβάνι - Νεϊμάρ
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4419714 rendered in 0.002182283 seconds. -->
						<div class="stories default main " data-site="contra">
							<div class ="article left bold first last" data-vr-contentbox="">
								<a href="http://www.contra.gr/Columns/Comment/tsary/egklhma-an-fugei-o-zintan-akoma-ki-an-apokleistei.5078907.html" class="article-image" rel="nofollow">
								<img class="top" src="http://www.contra.gr/Columns/Comment/tsary/article5078917.ece/ALTERNATES/w220/AP_18045783528954.jpg" alt="" width="220" height="125" />
								</a>
								<h2>
									<a href="http://www.contra.gr/Columns/Comment/tsary/egklhma-an-fugei-o-zintan-akoma-ki-an-apokleistei.5078907.html" class="title" rel="nofollow">
									Έγκλημα να φύγει ο Ζιντάν ακόμα κι αν αποκλειστεί
									</a>
								</h2>
								<div class="summary"></div>
								<span class="clear">&nbsp;</span>
							</div>
						</div>
						<!-- Widget id 4419720 rendered in 0.002050005 seconds. -->
					</div>
					<div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>
					<script data-cfasync="false">
						(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
						__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});
					</script>
					<!-- news247_articles_bottom -->
					<div id="adsense" style='border-bottom:1px solid #EEE;margin:10px 0 20px -5px;'>
						<!-- Google adexchange -->
						<script type="text/javascript">
							google_ad_client = "ca-pub-5614142128987364";
							/* News247_articles_bottom */
							google_ad_slot = "2258944558";
							google_ad_width = 670;
							google_ad_height = 210;
							<!-- //-->
						</script>
						<script type="text/javascript"
							src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
						<!-- Google adsense | to delete
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<ins class="adsbygoogle"
							style="display:inline-block;width:670px;height:210px"
							data-ad-client="ca-pub-1808872088436564"
							data-ad-slot="3030035884"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							-->
					</div>
					<!-- facebook comment wrapper | related script: w:code:facebook comments head script - id: 4845928 -->
					<div class="fb-comments" data-width="660" data-numposts="8"></div>
					<script>
						var _currentPage = window.location.href.split("?")[0];
						document.getElementsByClassName("fb-comments")[0].dataset.href = _currentPage;
					</script>
					<!--script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script-->
					<!--script type="text/javascript">
						LazyLoad.js(['http://static.ak.fbcdn.net/connect.php/js/FB.Share','http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'],function(){
						$('.fb.light-line-dashed').html();
						$('.fb.light-line-dashed').append('<a name="fb_share" type="icon_link" share_url="'+window.location.href.split('?')[0]+'">Μοιράσου το</a>');
						});
						</script-->
					<span class="clear">&nbsp;</span>
				</div>
				<span class="clear">&nbsp;</span>
			</div>
		</div>
		<div id="footer" class="footer">
			<div class="container_25">
				<!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
				<!-- Fallback for non-JS-enabled browsers -->
				<noscript> <iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe></noscript>
				<script type="text/javascript">
					LazyLoad.js(['https://apis.google.com/js/plusone.js'],function(){
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname = 'news247gr'; // required: replace example with your forum shortname
					var disqus_identifier=location.href.split("?")[0];
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function () {
					var s = document.createElement('script'); s.async = true;
					s.type = 'text/javascript';
					s.src = '//' + disqus_shortname + '.disqus.com/count.js';
					(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					$( document ).ready(function() {
					$(".art_comments a").each(function(){
					$(this).text($(this).text().split(" ")[0]+" σχόλια");
					});
					});
					});
				</script>
				<!--BEGIN ENED TAG : live --> 
				<div id="analyzer">
					<script type="text/javascript">
						<!--
							xtnv = document; xtdmc = ".news247.gr";
							xtsite = "528474"; xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
							xtcustom = nuggAIArray;
							//-->
					</script>
					<script type="text/javascript">
						<!--
							(function(){ var at=document.createElement('script'); at.type='text/javascript'; at.async=true; at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath; (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
							})();
							//-->
					</script>
				</div>
				<!-- END ENED TAG -->
				<!-- START news247 Chartbeat Include -->
				<!--
					<script type="text/javascript">
					var _sf_async_config={uid:3289,domain:"news247.gr",useCanonical:true};
					if(!$('body').hasClass('ece_frontpage')){
					if($('.breadcrump ul li').length>2){
					var str='';
					for(var i=2;i<$('.breadcrump ul li').length;i++)
					if(i!=$('.breadcrump ul li').length-1)
					str=str+$($('.breadcrump ul li a')[i]).text()+',';
					else
					str=str+$($('.breadcrump ul li a')[i]).text();
					_sf_async_config.sections = str;
					}
					}
					if($('body').hasClass('art')){
					if($("a[itemprop='author']").text()=='')
					_sf_async_config.authors = $("span[itemprop='author']").text();
					else
					_sf_async_config.authors = $("a[itemprop='author']").text();
					}
					(function(){
					function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
					}
					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { oldonload(); loadChartbeat(); };
					})();
					</script>
					-->
				<!-- END news247 Chartbeat Include -->
				<!--div class="readMore"><span>ΔΕΙΤΕ ΑΚΟΜΑ</span></div-->
				<div id="more_news_container" class="">
					<div class="footer-more-news grid_12 wrapper">
						<span>ΔΕΙΤΕ ΑΚΟΜΑ</span>
					</div>
					<!-- opening div container widgets -->
					<div class="grid_12 wrapper clearMargin">
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer huffington_logo" data-link="http://www.huffingtonpost.gr/"></div>
							<div class="rss bottom " id="huffingtonpostFeed" data-vr-zone="huffington-footer">
								<div class="header">
									<h5>read more huffington stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li>
											<a href="http://www.huffingtonpost.gr/entry/bloomberg-aetes-einai-oi-deka-pio-mizeres-oikonomies-yia-to-2018-se-poia-these-vrisketai-e-ellada_gr_5a85669be4b0058d5566340a?cxi" rel="nofollow">Οι δέκα πιο «μίζερες» οικονομίες στον κόσμο για το 2018. Σε ποια θέση βρίσκεται η Ελλάδα</a>
										</li>
										<li>
											<a href="http://www.huffingtonpost.gr/entry/poioi-eleyan-ti-ste-voele-meta-te-sentrive-toe-elikopteroe-sta-imia-to-1996_gr_5a8583dfe4b0058d5566755a?boc" rel="nofollow">Ποιοι έλεγαν τι στη Βουλή μετά τη συντριβή του ελικοπτέρου στα Ίμια το 1996: Από τον Σαμαρά ως τον Καμμένο</a>
										</li>
										<li>
											<a href="http://www.huffingtonpost.gr/entry/o-neos-elit-proorismos-einai-i-portogalia-ekei-metakomizoun-oloi-oi-star_gr_5a855c49e4b0774f31d23667?utm_hp_ref=gr-life" rel="nofollow">Η Πορτογαλία όχι απλώς ξεπέρασε την κρίση, αλλά εξελίχθηκε στον προορισμό μόνιμης κατοικίας για τους μεγαλύτερους σταρ</a>
										</li>
									</ul>
								</div>
							</div>
							<!-- Widget id 4386501 rendered in 0.001496769 seconds. -->
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer sport24_logo" data-link="http://www.sport24.gr/"></div>
							<div class="rss bottom " id="sport24Feed" data-vr-zone="sport24-footer">
								<div class="header">
									<h5>read more sport24 stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li>
											<a href="http://www.sport24.gr/Basket/Euroleague/eb-news/eb_real_madrid/talento-kai-sto-podosfairo-o-louka-ntontsits.5079852.html" target="_blank" rel="nofollow">Ταλέντο και στο ποδόσφαιρο ο Λούκα Ντόντσιτς</a>
										</li>
										<li>
											<a href="http://www.sport24.gr/Files/istories-epityxhmenwn-athlhtwn-apo-to-mhden-sthn-kataksiwsh.5064325.html" target="_blank" rel="nofollow">Ιστορίες επιτυχημένων αθλητών: Από το μηδέν στην καταξίωση</a>
										</li>
										<li>
											<a href="http://www.sport24.gr/football/omades/Lamia/oristiko-den-vgazei-eisithria-h-lamia-gia-to-mats-me-ton-paok.5079821.html" target="_blank" rel="nofollow">Οριστικό: Δεν βγάζει εισιτήρια η Λαμία για το ματς με τον ΠΑΟΚ</a>
										</li>
									</ul>
								</div>
							</div>
							<!-- Widget id 4386548 rendered in 0.002001362 seconds. -->
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer contra_logo" data-link="http://www.contra.gr/"></div>
							<div class="rss bottom " id="contraFeed" data-vr-zone="contra-footer">
								<div class="header">
									<h5>read more contra stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li>
											<a href="http://www.contra.gr/Columns/contra-epithesi/o-loytseskoy-thelei-ton-vieirinia-kai-termatofulaka.5079735.html" target="_blank" rel="nofollow">Ο Λουτσέσκου θέλει τον Βιεϊρίνια και... τερματοφύλακα!</a>
										</li>
										<li>
											<a href="http://www.contra.gr/Soccer/Europe/ChL/o-ferntinant-prodwse-to-mystiko-toy-kristiano.5079660.html" target="_blank" rel="nofollow">Ο Φέρντιναντ πρόδωσε το μυστικό του Κριστιάνο </a>
										</li>
										<li>
											<a href="http://www.contra.gr/Columns/contra-epithesi/h-ntinamo-kai-h-leykh-frenitida-poy-thn-amayrwnei.5079613.html" target="_blank" rel="nofollow">Η Ντιναμό, και η... λευκή φρενίτιδα που την αμαυρώνει</a>
										</li>
									</ul>
								</div>
							</div>
							<!-- Widget id 4386571 rendered in 0.001864787 seconds. -->
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer oneman_logo" data-link="http://www.oneman.gr/"></div>
							<div class="rss bottom " id="onemanFeed" data-vr-zone="oneman-footer">
								<div class="header">
									<h5>read more oneman stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li>
											<a href="http://www.oneman.gr/pop-code/t/tileorasi/black-mirror-netflix-hang-the-dj-game.5079648.html" target="_blank" rel="nofollow">Έτσι θα καταστρέψει τη σχέση σου το ‘Black Mirror’</a>
										</li>
										<li>
											<a href="http://www.oneman.gr/news-of-the-brands/globe-one-digital-kai-travelive-statheroi-synodoiporoi-sto-thaymasto-taksidi-toy-online-travel-marketing.5079623.html" target="_blank" rel="nofollow">Globe One Digital και Travelive: Σταθεροί Συνοδοιπόροι στο Θαυμαστό Ταξίδι του Online Travel Marketing</a>
										</li>
										<li>
											<a href="http://www.oneman.gr/news-of-the-brands/nikos-portokalogloy-eygeneis-alhtes-sxolikh-ekdromh.5079568.html" target="_blank" rel="nofollow">Νίκος Πορτοκάλογλου & Ευγενείς Αλήτες:ΣΧΟΛΙΚΗ ΕΚΔΡΟΜΗ</a>
										</li>
									</ul>
								</div>
							</div>
							<!-- Widget id 4386587 rendered in 0.001899979 seconds. -->
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer ladylike_logo" data-link="http://www.ladylike.gr/"></div>
							<div class="rss bottom " id="ladylikeFeed" data-vr-zone="ladylike-footer">
								<div class="header">
									<h5>read more ladylike stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li>
											<a href="http://www.ladylike.gr/articles/celebs/h-korh-ths-dwrotheas-merkourh-vazei-katw-kai-gigi-kai-bella-kai-hadid.5079676.html" target="_blank" rel="nofollow">Η κόρη της Δωροθέας Μερκούρη βάζει κάτω και Gigi και Bella και Hadid </a>
										</li>
										<li>
											<a href="http://www.ladylike.gr/articles/style/Moda/to-poluxrwmo-fashion-show-toy-marc-jacobs-tha-soy-ftiaksei-th-diathesh.5079474.html" target="_blank" rel="nofollow">Το πολύχρωμο fashion show του Marc Jacobs θα σου φτιάξει τη διάθεση</a>
										</li>
										<li>
											<a href="http://www.ladylike.gr/market/o-96xronos-kyr-fwths-sthn-ekkinhsh-toy-stoiximan-gr-13oy-diethnous-marathwnioy-megas-aleksandros.5079728.html" target="_blank" rel="nofollow">Ο 96χρονος κυρ-Φώτης στην εκκίνηση του Stoiximan.gr 13ου Διεθνούς Μαραθωνίου «ΜΕΓΑΣ ΑΛΕΞΑΝΔΡΟΣ»!</a>
										</li>
									</ul>
								</div>
							</div>
							<!-- Widget id 4386619 rendered in 0.002027868 seconds. -->
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer techgear_logo" data-link="http://www.techgear.gr/"></div>
							<div class="rss" id="techgearFeed">
								<div class="header">
									<h5>read more techgear stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/jy4w6c6GS8c/" target="_blank">Οι ψηφιακοί κίνδυνοι που αντιμετωπίζουν οι επισκέπτες ιστοσελίδων πορνογραφικού περιεχομένου στην Ελλάδα [Video]</a></li>
										<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/z30xP-9PNa4/" target="_blank">Huawei MediaPad M5: Η νέα σειρά premium tablets περιλαμβάνει τρία μοντέλα και έρχεται στο MWC 2018</a></li>
										<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/KOqYt0XPF9I/" target="_blank">Νέες προσιτές gaming οθόνες AOC G90, διαθέσιμες τώρα στα καταστήματα</a></li>
									</ul>
								</div>
							</div>
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer sportkit_logo" data-link="http://www.sportkit.gr/"></div>
							<div class="rss bottom " id="sportkitFeed" data-vr-zone="sportkit-footer">
								<div class="header">
									<h5>read more sportkit stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li>
											<a href="http://www.sportkit.gr/Edo-tha-vreis-tis-kaluteres-ekptoseis-se-rouxa-kai-papoutsia_a-16735.aspx" target="_blank" rel="nofollow">Εδώ θα βρεις τις καλύτερες εκπτώσεις σε ρούχα και παπούτσια</a>
										</li>
										<li>
											<a href="http://www.fashionkit.gr/Pontare-sto-tzin_a-16748.aspx" target="_blank" rel="nofollow">Πόνταρε στο τζιν</a>
										</li>
									</ul>
								</div>
							</div>
							<!-- Widget id 4386657 rendered in 0.001411956 seconds. -->
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer mixani_xronou_logo" data-link="http://www.mixanitouxronou.gr/"></div>
							<div class="rss bottom " id="mixanitouxronouFeed" data-vr-zone="mixanitouxronou-footer">
								<div class="header">
									<h5>read more mixani tou xronou stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li>
											<a href="http://news247.gr/eidiseis/mixani-tou-xronou/mhxanh-toy-xronoy-vythisate-to-xora-h-frash-toy-andrea-papandreoy-poy-shmadepse-thn-ellhnotoyrkikh-krish-toy-76.5079262.html" target="_blank" >Μηχανή του Χρόνου: 'Βυθίσατε το Χόρα' - Η φράση του Ανδρέα Παπανδρέου που σημάδεψε την ελληνοτουρκική κρίση του '76</a>
										</li>
										<li>
											<a href="http://news247.gr/eidiseis/psixagogia/cinema/quiz-gia-ton-xari-poter-poso-ekpaideymenos-eisai-sth-mageia.5079247.html" target="_blank" >Quiz για τον Χάρι Πότερ: Πόσο εκπαιδευμένος είσαι στη μαγεία;</a>
										</li>
										<li>
											<a href="http://news247.gr/eidiseis/mixani-tou-xronou/mhxanh-toy-xronoy-o-al-kapone-kai-h-sfagh-toy-agioy-valentinoy.5077166.html" target="_blank" >Μηχανή του Χρόνου: O Αλ Καπόνε και η σφαγή του Αγίου Βαλεντίνου</a>
										</li>
									</ul>
								</div>
							</div>
							<!-- Widget id 4386671 rendered in 0.002328128 seconds. -->
						</div>
						<!-- closing div grid_3 -->
					</div>
					<!-- closing div container widgets -->
				</div>
				<!-- closing div for more_news_container -->
				<div class="clearfix"></div>
				<style>
					#more_news_container {
					width: 100%;
					float: left;
					padding: 0 10px 3px;
					box-sizing: border-box;
					}
					.clearMargin {
					margin: 0;
					}
					#more_news_container > div.footer-more-news {
					display: block;
					height: auto;
					width: 100%;
					font-size: 20px;
					line-height: 44px;
					text-align: center;
					font-weight: bold;
					color: #898989;
					margin-bottom: 20px;
					letter-spacing: 0px;
					margin: 0 0 34px;
					max-width: 980px;
					overflow: hidden;
					}
					#more_news_container .grid_3 div.header {
					display: none!important;
					}
					#more_news_container .grid_12.wrapper.clearMargin {
					width: 100%;
					}
					#footer #more_news_container #sport24Feed,
					#footer #more_news_container #contraFeed,
					#footer #more_news_container #onemanFeed,
					#footer #more_news_container #ladylikeFeed,
					#footer #more_news_container #techgearFeed {
					width: 100%;
					background: none;
					}
					#more_news_container .grid_3 {
					margin: 0px 20px 53px 0;
					width: 230px;
					}
					#more_news_container .grid_12 > .grid_3:nth-child(4),
					#more_news_container .grid_12 > .grid_3:last-child {
					margin-right: 0px;
					}
					#footer .container_25 {
					overflow: hidden;
					padding-top: 39px;
					}
					.footer-more-news span {
					display: inline-block;
					position: relative;
					}
					.footer-more-news span:before,
					.footer-more-news span:after {
					content: "";
					position: absolute;
					border-top: 1px solid #373737;
					top: 21px;
					width: 600px;
					}
					.footer-more-news span:before {
					right: 100%;
					margin-right: 15px;
					}
					.footer-more-news span:after {
					left: 100%;
					margin-left: 15px;
					}
					#footer #more_news_container .content ul li {
					width: 100%;
					padding: 13px 0 17px 0;
					margin-bottom: 6px;
					height: 56px;
					}
					#footer #more_news_container .content ul li:last-child {
					border: 0;
					border-bottom: 1px solid #373737;
					}
					#footer #more_news_container .content ul li a {
					font-size: 13px;
					font-weight: 600;
					line-height: 18px;
					max-height: 55px;
					overflow: hidden;
					display: block;
					}
					.logos_footer {
					/*background-image: url(http://news247.gr/incoming/article4462564.ece/BINARY/original/news247_footer_logos.png);*/
					background-image: url(http://news247.gr/incoming/article4653964.ece/BINARY/original/news247_footer_new-logos.png?v0.1);
					height: 30px;
					width: 145px;
					margin-bottom: 0;
					cursor: pointer;
					}
					.oneman_logo {
					background-position: 0px -106px;
					}
					.oneman_logo:hover {
					background-position: 222px -106px;
					}
					.huffington_logo {
					background-position: 0px -36px;
					}
					.huffington_logo:hover {
					background-position: 222px -36px;
					}
					.sport24_logo {
					background-position: 0px -3px;
					}
					.sport24_logo:hover {
					background-position: 222px -3px;
					}
					.contra_logo {
					background-position: 0px -71px;
					}
					.contra_logo:hover {
					background-position: 222px -71px;
					}
					.popcode_logo {
					background-position: 0px -140px;
					}
					.popcode_logo:hover {
					background-position: 222px -140px;
					}
					.techgear_logo {
					background-position: 0px -180px;
					}
					.techgear_logo:hover {
					background-position: 222px -180px;
					}
					.ladylike_logo {
					background-position: 0px -141px;
					}
					.ladylike_logo:hover {
					background-position: 222px -141px;
					}
					.sportkit_logo {
					background-position: 0px -210px;
					}
					.sportkit_logo:hover {
					background-position: 222px -210px;
					}
					.mixani_xronou_logo {
					background-position: 0px -247px;
					}
					.mixani_xronou_logo:hover {
					background-position: 222px -247px;
					}
					.readMore{display:none;}
				</style>
				<script>
					$(document).ready(function() {
					var allLogos = document.querySelectorAll(".logos_footer");
					var _utmUrlFooterHeader = "?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget";
					for (var i = 0; i < allLogos.length; i++) {
					allLogos[i].addEventListener("click", goToSite, false);
					}
					function goToSite(evt) {
					var _link = this.getAttribute("data-link") + _utmUrlFooterHeader;
					window.open(_link, "_blank");
					console.log("this - 000: " + this.getAttribute("data-link"));
					}
					});
				</script>
				<script>
					LazyLoad.js(['http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'], function () {
					var _utmUrl = '';
					var symbol;
					if ($('body').attr('class').indexOf('ece_frontpage') != -1) {
					/* athlitika_home_Main */
					_utmUrl = 'utm_source=News247&utm_medium=athlitika_home_Main&utm_campaign=24MediaWidget';
					$('#sport24-athlitika a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					/* OiGynaikesDiavazoun_home_Main */
					_utmUrl = 'utm_source=News247&utm_medium=OiGynaikesDiavazoun_home_Main&utm_campaign=24MediaWidget';
					$('#women-read a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					/* Affiliate_home_MesaiaStili */
					_utmUrl = 'utm_source=News247&utm_medium=shopping_hp&utm_campaign=24MediaWidget&utm_term=Pos0';
					$('#news247-affiliate-hp-middle a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					/* Ethnos Promo Widget */
					_utmUrl = 'utm_source=News247&utm_medium=ethnosHP&utm_campaign=24MediaWidget';
					$('.ethnos-promo-widget .article a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					/* footer_home */
					_utmUrl = 'utm_source=News247&utm_medium=footer_home&utm_campaign=24MediaWidget';
					$('#footer #utmfooter a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					} else if ($('body').attr('class').indexOf('art') != -1) {
					/* MintaXasete_article */
					_utmUrl = 'utm_source=News247&utm_medium=MintaXasete_article&utm_campaign=24MediaWidget';
					$('#mhn_ta_xasete a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					/*DiabasteAkoma_article */
					_utmUrl = 'utm_source=News247&utm_medium=DiabasteAkoma_article&utm_campaign=24MediaWidget';
					$('#huffreadmore a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					/*Bestof_article */
					_utmUrl = '?utm_source=News247&utm_medium=Sports_article&utm_campaign=24MediaWidget';
					$('#huffreadmore .bestsports a').each(function (index) {
					$(this).attr('href', $(this).attr('href').split("?")[0] + "?utm_source=News247&utm_medium=Sports_article&utm_campaign=24MediaWidget");
					});
					/* Ethnos Promo Widget */
					_utmUrl = 'utm_source=News247&utm_medium=ethnosROS&utm_campaign=24MediaWidget';
					$('.ethnos-promo-widget .article a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					}
					/* new footer all pages */
					_utmUrl = 'utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget';
					$('#footer #more_news_container a').each(function (index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					});
				</script>
				<script>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</script>
				<span class="clear"></span>
				<!--<script type="text/javascript" src="http://news247.gr/huffington-post/article3138836.ece/BINARY/original/jquery-1.4.3.min.js"></script>-->
				<script type="text/javascript" src="http://news247.gr/huffington-post/article3138837.ece/BINARY/original/jquery.dotdotdot.min.js"></script>
				<script type='text/javascript'>
					//jQuery.noConflict();
					$('#footer .utmfooter .rss ul li').css('max-height','41px');
					$('#footer .utmfooter #haffRoi .article').css('max-height','71px');
					/*$('#footer #more_news_container .rss ul li').css('height','56px');*/
					$('#footer .utmfooter .rss ul li').dotdotdot();
					$('#footer .utmfooter #haffRoi .article').dotdotdot();
					$('#footer #more_news_container .rss ul li').dotdotdot();
				</script>
				<!--script type='text/javascript'>
					LazyLoad.js(['http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'],function () {
					//jQuery.noConflict();
					function(t,e){function n(t,e,n){var r=t.children(),o=!1;t.empty();for(var i=0,d=r.length;d>i;i++){var l=r.eq(i);if(t.append(l),n&&t.append(n),a(t,e)){l.remove(),o=!0;break}n&&n.detach()}return o}function r(e,n,i,d,l){var s=!1,c="table, thead, tbody, tfoot, tr, col, colgroup, object, embed, param, ol, ul, dl, blockquote, select, optgroup, option, textarea, script, style",u="script, .dotdotdot-keep";return e.contents().detach().each(function(){var f=this,h=t(f);if("undefined"==typeof f||3==f.nodeType&&0==t.trim(f.data).length)return!0;if(h.is(u))e.append(h);else{if(s)return!0;e.append(h),l&&e[e.is(c)?"after":"append"](l),a(i,d)&&(s=3==f.nodeType?o(h,n,i,d,l):r(h,n,i,d,l),s||(h.detach(),s=!0)),s||l&&l.detach()}}),s}function o(e,n,r,o,d){var c=e[0];if(!c)return!1;var f=s(c),h=-1!==f.indexOf(" ")?" ":"ã€€",p="letter"==o.wrap?"":h,g=f.split(p),v=-1,w=-1,b=0,y=g.length-1;for(o.fallbackToLetter&&0==b&&0==y&&(p="",g=f.split(p),y=g.length-1);y>=b&&(0!=b||0!=y);){var m=Math.floor((b+y)/2);if(m==w)break;w=m,l(c,g.slice(0,w+1).join(p)+o.ellipsis),a(r,o)?(y=w,o.fallbackToLetter&&0==b&&0==y&&(p="",g=g[0].split(p),v=-1,w=-1,b=0,y=g.length-1)):(v=w,b=w)}if(-1==v||1==g.length&&0==g[0].length){var x=e.parent();e.detach();var T=d&&d.closest(x).length?d.length:0;x.contents().length>T?c=u(x.contents().eq(-1-T),n):(c=u(x,n,!0),T||x.detach()),c&&(f=i(s(c),o),l(c,f),T&&d&&t(c).parent().append(d))}else f=i(g.slice(0,v+1).join(p),o),l(c,f);return!0}function a(t,e){return t.innerHeight()>e.maxHeight}function i(e,n){for(;t.inArray(e.slice(-1),n.lastCharacter.remove)>-1;)e=e.slice(0,-1);return t.inArray(e.slice(-1),n.lastCharacter.noEllipsis)<0&&(e+=n.ellipsis),e}function d(t){return{width:t.innerWidth(),height:t.innerHeight()}}function l(t,e){t.innerText?t.innerText=e:t.nodeValue?t.nodeValue=e:t.textContent&&(t.textContent=e)}function s(t){return t.innerText?t.innerText:t.nodeValue?t.nodeValue:t.textContent?t.textContent:""}function c(t){do t=t.previousSibling;while(t&&1!==t.nodeType&&3!==t.nodeType);return t}function u(e,n,r){var o,a=e&&e[0];if(a){if(!r){if(3===a.nodeType)return a;if(t.trim(e.text()))return u(e.contents().last(),n)}for(o=c(a);!o;){if(e=e.parent(),e.is(n)||!e.length)return!1;o=c(e[0])}if(o)return u(t(o),n)}return!1}function f(e,n){return e?"string"==typeof e?(e=t(e,n),e.length?e:!1):e.jquery?e:!1:!1}function h(t){for(var e=t.innerHeight(),n=["paddingTop","paddingBottom"],r=0,o=n.length;o>r;r++){var a=parseInt(t.css(n[r]),10);isNaN(a)&&(a=0),e-=a}return e}if(!t.fn.dotdotdot){t.fn.dotdotdot=function(e){if(0==this.length)return t.fn.dotdotdot.debug('No element found for "'+this.selector+'".'),this;if(this.length>1)return this.each(function(){t(this).dotdotdot(e)});var o=this;o.data("dotdotdot")&&o.trigger("destroy.dot"),o.data("dotdotdot-style",o.attr("style")||""),o.css("word-wrap","break-word"),"nowrap"===o.css("white-space")&&o.css("white-space","normal"),o.bind_events=function(){return o.bind("update.dot",function(e,d){e.preventDefault(),e.stopPropagation(),l.maxHeight="number"==typeof l.height?l.height:h(o),l.maxHeight+=l.tolerance,"undefined"!=typeof d&&(("string"==typeof d||d instanceof HTMLElement)&&(d=t("<div />").append(d).contents()),d instanceof t&&(i=d)),g=o.wrapInner('<div class="dotdotdot" />').children(),g.contents().detach().end().append(i.clone(!0)).find("br").replaceWith(" <br /> ").end().css({height:"auto",width:"auto",border:"none",padding:0,margin:0});var c=!1,u=!1;return s.afterElement&&(c=s.afterElement.clone(!0),c.show(),s.afterElement.detach()),a(g,l)&&(u="children"==l.wrap?n(g,l,c):r(g,o,g,l,c)),g.replaceWith(g.contents()),g=null,t.isFunction(l.callback)&&l.callback.call(o[0],u,i),s.isTruncated=u,u}).bind("isTruncated.dot",function(t,e){return t.preventDefault(),t.stopPropagation(),"function"==typeof e&&e.call(o[0],s.isTruncated),s.isTruncated}).bind("originalContent.dot",function(t,e){return t.preventDefault(),t.stopPropagation(),"function"==typeof e&&e.call(o[0],i),i}).bind("destroy.dot",function(t){t.preventDefault(),t.stopPropagation(),o.unwatch().unbind_events().contents().detach().end().append(i).attr("style",o.data("dotdotdot-style")||"").data("dotdotdot",!1)}),o},o.unbind_events=function(){return o.unbind(".dot"),o},o.watch=function(){if(o.unwatch(),"window"==l.watch){var e=t(window),n=e.width(),r=e.height();e.bind("resize.dot"+s.dotId,function(){n==e.width()&&r==e.height()&&l.windowResizeFix||(n=e.width(),r=e.height(),u&&clearInterval(u),u=setTimeout(function(){o.trigger("update.dot")},100))})}else c=d(o),u=setInterval(function(){if(o.is(":visible")){var t=d(o);(c.width!=t.width||c.height!=t.height)&&(o.trigger("update.dot"),c=t)}},500);return o},o.unwatch=function(){return t(window).unbind("resize.dot"+s.dotId),u&&clearInterval(u),o};var i=o.contents(),l=t.extend(!0,{},t.fn.dotdotdot.defaults,e),s={},c={},u=null,g=null;return l.lastCharacter.remove instanceof Array||(l.lastCharacter.remove=t.fn.dotdotdot.defaultArrays.lastCharacter.remove),l.lastCharacter.noEllipsis instanceof Array||(l.lastCharacter.noEllipsis=t.fn.dotdotdot.defaultArrays.lastCharacter.noEllipsis),s.afterElement=f(l.after,o),s.isTruncated=!1,s.dotId=p++,o.data("dotdotdot",!0).bind_events().trigger("update.dot"),l.watch&&o.watch(),o},t.fn.dotdotdot.defaults={ellipsis:"... ",wrap:"word",fallbackToLetter:!0,lastCharacter:{},tolerance:0,callback:null,after:null,height:null,watch:!1,windowResizeFix:!0},t.fn.dotdotdot.defaultArrays={lastCharacter:{remove:[" ","ã€€",",",";",".","!","?"],noEllipsis:[]}},t.fn.dotdotdot.debug=function(){};var p=1,g=t.fn.html;t.fn.html=function(n){return n!=e&&!t.isFunction(n)&&this.data("dotdotdot")?this.trigger("update",[n]):g.apply(this,arguments)};var v=t.fn.text;t.fn.text=function(n){return n!=e&&!t.isFunction(n)&&this.data("dotdotdot")?(n=t("<div />").text(n).html(),this.trigger("update",[n])):v.apply(this,arguments)}}}(jQuery);
					$('#footer .rss ul li').css('max-height','41px');
					$('#footer #haffRoi .article').css('max-height','71px');
					$('#footer .rss ul li').dotdotdot();
					$('#footer #haffRoi .article').dotdotdot();
					});
					</script-->
			</div>
			<!-- close container_25 and reopen it-->
			<!-- ΣΥΝΕΡΓΑΖΟΜΕΝΑ SITES -->
			<!--
				<div class="container_25 custom">
				<div class="readMore sites"><span>ΣΥΝΕΡΓΑΖΟΜΕΝΑ SITES</span></div>
				<div class="cowsites">
				<ul>
				<li><a href="http://www.fortunegreece.com/" target="_blank"></a></li>
				<li><a href="http://flix.gr/" target="_blank"></a></li>
				<li><a href="http://www.mixanitouxronou.gr/" target="_blank"></a></li>
				<li><a href="http://www.dikaiologitika.gr/" target="_blank"></a></li>
				<li><a href="http://www.aftodioikisi.gr/" target="_blank"></a></li>
				<li><a href=" http://www.newdiaspora.com/el/" target="_blank"></a></li>
				<li><a href="http://www.healthview.gr/" target="_blank"></a></li>
				</ul>
				</div>
				<span class="clear"></span>
				</div> -->
			<!-- end of ΣΥΝΕΡΓΑΖΟΜΕΝΑ SITES -->
			<div class="container_25 custom logo">
				<span class="clear"></span>
				<div class="choices">
					<a id='contactAnchor-1721309' href='javascript:void(0);'>ΕΠΙΚΟΙΝΩΝΙΑ</a>
					<a href='http://news247.gr/misc/oroi-xrhshs.4724150.html'>ΟΡΟΙ ΧΡΗΣΗΣ</a>
					<a href='http://news247.gr/misc/politikh-aporrhtoy.4724147.html'>ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
					<a href="javascript:void(0);">24 MEDIA SITES <span ></span></a>
				</div>
				<span class="clear"></span>
				<div class="sites">
					<p>OFFICIAL PARTNERS</p>
					<div class="row1">
						<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
						<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
						<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
						<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
						<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
					</div>
					<div class="row2">
						<a href="http://news247.gr/" target="_blank">NEWS247</a>
						<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
					</div>
					<div class="row3">
						<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
						<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
						<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
					</div>
					<div class="row4">
						<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
						<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
						<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
						<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
					</div>
					<div class="row5">
						<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
						<!--a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a-->
						<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
					</div>
				</div>
				<div class="copyright">
					<div classs="logo-footer">
						<img src="http://news247.gr/multimedia/article3846884.ece/BINARY/original/logo-24media.png"/>
					</div>
					<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
					<span>
						COPYRIGHT © <script>document.write(new Date().getFullYear())</script> NEWS 24/7. ALL RIGHTS RESERVED. 
					</span>
					<a class="ened" href="http://www.ened.gr/"><img src="http://news247.gr/24media-network/article3901330.ece/BINARY/original/news247_ened.png"/></a>
					<div class='under_ened'></div>
				</div>
				<script>
					/* toggle sites publisher group*/
					$('#footer .container_25.custom.logo .choices a:last-child').click(function(){
					$('#footer .container_25.custom.logo .sites').toggle();
					$('#footer .container_25.custom.logo .choices a:last-child span').toggleClass('rotate');
					$('#footer .container_25.custom.logo .choices a:last-child').toggleClass('rotate');
					});
				</script>
				<script type="text/javascript">
					formlink2=document.getElementById("contactAnchor-1721314");
					formlink=document.getElementById("contactAnchor-1721309");
					formlink.onclick = function () { LazyLoad.js(['http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js','http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.js'], function(){
					LazyLoad.css("http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/themes/blitzer/jquery-ui.css", function(){
					/*************************clock****************/
					function updateClock ( ){
					var currentTime = new Date ( );
					var currentHours = currentTime.getHours ( );
					var currentMinutes = currentTime.getMinutes ( );
					currentMinutes = ( currentMinutes < 10 ? "0" : "" ) + currentMinutes;
					var timeOfDay = ( currentHours < 12 ) ? "πμ" : "μμ";
					currentHours = ( currentHours > 12 ) ? currentHours - 12 : currentHours;
					currentHours = ( currentHours == 0 ) ? 12 : currentHours;
					var currentTimeString = currentHours + ":" + currentMinutes+ " " + timeOfDay;
					// Update the time display
					$(".time").text(currentTimeString);
					};
					updateClock();
					setInterval('updateClock()', 60000 );
					/*************************end clock****************/
					var cfhtml= $("<div></div>").load("http://news247.gr/?widget=contact&view=contactForm&contentId=1721309");
					var $contactForm = $("<div id='dialog-contact-form-1721309'></div>")
					.html(cfhtml)
					.dialog({
					autoOpen: false,
					title: 'Επικοινωνία',
					height: 480,
					width: 350,
					resizable: false,
					closeOnEscape: true,
					modal: true,
					buttons: {
					'Αποστολή': function() {
					$('#contact-form-1721309').submit();
					},
					'Καθαρισμός': function() {
					//$("#dialog-contact-form").dialog("close");
					$('#contact-form-1721309')[0].reset();
					}
					},
					close: function() {
					$('#contact-form-1721309')[0].reset();
					}
					});
					$contactForm.dialog('open');
					});
					});
					};
					/*
					formlink2.onclick = function () {
					LazyLoad.js(['http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js','http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.js'], function(){
					LazyLoad.css("http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/themes/blitzer/jquery-ui.css", function(){
					var cfhtml= $("<div></div>").load("http://news247.gr/?widget=contact&view=contactForm&contentId=1721309");
					var $contactForm = $("<div id='dialog-contact-form-1721309'></div>")
					.html(cfhtml)
					.dialog({
					autoOpen: false,
					title: 'Επικοινωνία',
					height: 480,
					width: 350,
					resizable: false,
					closeOnEscape: true,
					modal: true,
					buttons: {
					'Αποστολή': function() {
					$('#contact-form-1721309').submit();
					},
					'Καθαρισμός': function() {
					//$("#dialog-contact-form").dialog("close");
					$('#contact-form-1721309')[0].reset();
					}
					},
					close: function() {
					$('#contact-form-1721309')[0].reset();
					}
					});
					$contactForm.dialog('open');
					$('#contact-form-1721309 select option:selected').removeAttr('selected');
					$('#contact-form-1721309 select option[value=Advertise]').attr('selected','selected');
					});
					});
					};
					*/
				</script>
				<script async src="https://cdn.onthe.io/io.js/J3KWEYIKwx4I"></script>
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=2028&pubId=30&cat=&meta=read-news&objId=5079320&type=article&title=%ce%a0%ce%ac%cf%84%cf%81%ce%b1%3a+%ce%9f+%26%23039%3b%ce%a1%ce%af%ce%ba%ce%b9%26%23039%3b+%ce%b5%ce%bd%cf%84%cf%8c%cf%80%ce%b9%cf%83%ce%b5+%ce%ad%ce%bd%ce%b1%ce%bd+%ce%b1%ce%ba%cf%8c%ce%bc%ce%b1+%ce%ad%ce%bc%cf%80%ce%bf%cf%81%ce%bf+%ce%bd%ce%b1%cf%81%ce%ba%cf%89%cf%84%ce%b9%ce%ba%cf%8e%ce%bd&url=http%3a%2f%2fnews247.gr%2feidiseis%2fkoinonia%2feglima%2fpatra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=2028&amp;pubId=30&amp;cat=&amp;meta=read-news&amp;objId=5079320&amp;type=article&amp;title=%ce%a0%ce%ac%cf%84%cf%81%ce%b1%3a+%ce%9f+%26%23039%3b%ce%a1%ce%af%ce%ba%ce%b9%26%23039%3b+%ce%b5%ce%bd%cf%84%cf%8c%cf%80%ce%b9%cf%83%ce%b5+%ce%ad%ce%bd%ce%b1%ce%bd+%ce%b1%ce%ba%cf%8c%ce%bc%ce%b1+%ce%ad%ce%bc%cf%80%ce%bf%cf%81%ce%bf+%ce%bd%ce%b1%cf%81%ce%ba%cf%89%cf%84%ce%b9%ce%ba%cf%8e%ce%bd&amp;url=http%3a%2f%2fnews247.gr%2feidiseis%2fkoinonia%2feglima%2fpatra-o-riki-entopise-enan-akoma-emporo-narkwtikwn.5079320.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin Here-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="news247.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include: Standard -->
		<!-- Analytics End-->
	</body>
</html>
<!-- Page rendered in 0.450963025 seconds. -->
